<!DOCTYPE html>
<!--[if IE 7 ]><html lang="uk" dir="ltr"  class="no-js ie7"><![endif]-->
<!--[if IE 8 ]><html lang="uk" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="uk" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="uk" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Коментарі для &quot;Чотири кроки до безсмертя&quot;" href="https://www.ar25.org/crss/node/23503" />
<link rel="shortcut icon" href="https://files.ar25.org/sites/all/storage/default_images/theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="З кожним кроком відкриваються нові обрії. Наприклад, ще два роки тому тема сироїдства нам видавалася екзотикою і екстрімом. Сьогодні це вже пройдений етап, і нас цікавить дещо більше: як здійснити радикальне омолодження і прожити хоча б 150 років." />
<meta name="abstract" content="Чотири кроки до безсмертя" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Народний Оглядач" />
<link rel="image_src" href="https://files.ar25.org/sites/default/files/140419-isus-_0.jpg" />
<link rel="canonical" href="https://www.ar25.org/article/chotyry-kroky-do-bezsmertya.html" />
<link rel="shortlink" href="https://www.ar25.org/node/23503" />
<meta property="fb:app_id" content="966242223397117" />
<link rel="alternate" href="https://www.ar25.org/article/chotyry-kroky-do-bezsmertya.html" hreflang="uk" />
<meta name="yandex-verification" content="5ca5dbfbf476a442" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!--[if IE 6]><![endif]-->

  <title>Чотири кроки до безсмертя | Народний Оглядач</title>

  <link type="text/css" rel="stylesheet" href="https://files.ar25.org/sites/default/files/advagg_css/css__kIeow7F0MiFmj3gyKn9CYOF3OJYu-EbXj4ztucoiR-k__s7eR7Vh9gxN2OwIhw_Vhk7VmuWn6U6BsMlQHiOK8BHc__37OIBX-fjo0eIjEvU_Lmhx8X8Hejyd9bRzU0bAK9GdM.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#backtotop{top:50%;left:10px;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://files.ar25.org/sites/default/files/advagg_css/css__TyCJNS6lhkgdR_M_quKntPsp8hmkz5_JoE22ylCeLCw____NbDp1egeZpZEVDZeAmrx6Khz5F9Os48K01NjdZ7ks__37OIBX-fjo0eIjEvU_Lmhx8X8Hejyd9bRzU0bAK9GdM.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://files.ar25.org/sites/default/files/advagg_css/css__aXlSmjy5Yc3hSl2hwLo_fD1xFpTcIAohXrwfIF3D3CA__e_ctqz8z0_FAiqxSQ1wb8orbsYb9xnMXrw02O1_YmXU__37OIBX-fjo0eIjEvU_Lmhx8X8Hejyd9bRzU0bAK9GdM.css" media="all" />
  <!--[if lt IE 9]><script src="/sites/all/themes/ninesixtyfive/scripts/html5forIE.js"></script><![endif]-->  <script type="text/javascript" src="https://files.ar25.org/sites/default/files/advagg_js/js__6dM07bh3eVENtSlKHYCPandbfVq_GDMirxgZKoCvWHw__67mzU9rV53d-iY1yrq8WqFA93LwWFQffSo-Gm-jjRTc__37OIBX-fjo0eIjEvU_Lmhx8X8Hejyd9bRzU0bAK9GdM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":1,"warning":1,"error":0},"dismiss_time":{"status":"3","warning":"7","error":""},"dismiss_all_count":"2"});
//--><!]]>
</script>
<script type="text/javascript" src="https://files.ar25.org/sites/default/files/advagg_js/js__A_V_l39dh83gQpwuebnkmG4iCNbsO2EdexU5FYTVsUs__tMEctritnU8PBipq-rGa0dLA4Zx_r7Pzt6cr-snSfwo__37OIBX-fjo0eIjEvU_Lmhx8X8Hejyd9bRzU0bAK9GdM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "main .node-full p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://files.ar25.org/sites/default/files/advagg_js/js__lCc9qBC4SAQnCmaAAkmDvm1cBwYQ4VjLkv6BC3MB9BI__r_J21TQW2aljfV4XW8j3nZeXbqS5fQtsJLk_3MgFQy0__37OIBX-fjo0eIjEvU_Lmhx8X8Hejyd9bRzU0bAK9GdM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-38991253-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://files.ar25.org/sites/default/files/advagg_js/js__2Pj1qjk23XFaJD5clcbX0sf3per1jrwOKhDRa5cCEKw__-WJPPolQfKCOe1P1lCQGz7YwN9cqz_nhFFeCcIQIWWY__37OIBX-fjo0eIjEvU_Lmhx8X8Hejyd9bRzU0bAK9GdM.js"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-23503 node-type-blog i18n-uk with-navigation with-subnav page-chotyry-kroky-do-bezsmertya-html section-article" >

    <div id="page" xmlns="http://www.w3.org/1999/html">
    <div class="head-panel">
        	<form class="google-cse" action="/comment/47669" method="post" id="search-block-form" accept-charset="UTF-8"><div>
 <input title="Введіть терміни, які ви хочете знайти." placeholder="пошук..." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />

<input type="submit" id="edit-submit--2" name="op" value="Пошук" class="form-submit" /><input type="hidden" name="form_id" value="search_block_form" />
</div></form><ul class="language-switcher-locale-url"><li class="uk first active"><a href="/article/chotyry-kroky-do-bezsmertya.html" class="language-link active" xml:lang="uk">Українська</a></li>
<li class="lt"><a href="/lt/node/23503" class="language-link" xml:lang="lt">Lietuvių</a></li>
<li class="pl"><a href="/pl/node/23503" class="language-link" xml:lang="pl">Polski</a></li>
<li class="en"><a href="/en/node/23503" class="language-link" xml:lang="en">English</a></li>
<li class="fr"><a href="/fr/node/23503" class="language-link" xml:lang="fr">Français</a></li>
<li class="de"><a href="/de/node/23503" class="language-link" xml:lang="de">Deutsch</a></li>
<li class="pt"><a href="/pt/node/23503" class="language-link" xml:lang="pt">Portuguese, International</a></li>
<li class="ru last"><a href="/ru/node/23503" class="language-link" xml:lang="ru">Русский</a></li>
</ul><ul class="menu clearfix"><li class="first leaf"><a href="/user/login?destination=comment/47669">Увійти</a></li>
<li class="expanded"><a href="/cart" title="Latest carts separated by their types.">Кошики</a><ul class="menu clearfix"><li class="first last leaf"><a href="/cart/contribution" title="Кошик для операцій Інвестування">Інвестування</a></li>
</ul></li>
<li class="last expanded"><a href="/halia" id="observer-js-wallet-amount">Мої гали</a><ul class="menu clearfix"><li class="first leaf"><a href="/halia/investment" title="Розділ з результатами інвестування користувачів">Інвестування</a></li>
<li class="leaf"><a href="/halia/voting" title="Розділ з результатами голосування користувачів за матеріали">Голосування</a></li>
<li class="leaf"><a href="/halia/charisma" title="Розділ з результатами голосування за матеріали авторів">Харизма</a></li>
<li class="leaf"><a href="/halia/authority" title="Розділ з результатами інвестування та голосування за матеріали автора">Авторитет</a></li>
<li class="leaf"><a href="/halia/buying" title="Розділ з результатами купівлі">Купівля</a></li>
<li class="leaf"><a href="/halia/selling" title="Розділ з результатами продажів">Продаж</a></li>
<li class="last leaf"><a href="/halia/activity" title="Розділ з результатами усієї діяльності користувачів">Діяльність</a></li>
</ul></li>
</ul>                    </div>
    <header class="header" role="banner">
        <a href="/" class="logo" title="Головна"></a>
        <section class="description">
            <h1 class="site-name">
                <a href="/" title="Головна"
                   rel="home">Народний Оглядач</a>
            </h1>

            <div class="slogan">Портал світоглядних новин SD.ORG.UA</br>Сонячна етномережа AR25.ORG</div>
            <div class="time">4 Серпень 2017 р., П'ятниця, Київський час 14:12                <!--            </div>-->
                <!--            <div class="stat">-->
                </br>Статей за останні 24 години - 10            </div>
        </section>
        	
<section id="block-block-14" class="block block-block block-odd">

      
  <div class="content">
    <p class="first">Розсилка новин<strong>Ранкова пошта</strong></p>
<a class="observer-lists-subscribe" title="Підписка" href="/lists"></a>
<p class="last">Підписатися</p>  </div><!-- /.content -->

</section><!-- /.block -->
<!--        <div class="sd">SD.ORG.UA</div>-->
            </header>
    <!-- /#header -->


    <!--        -->

    <nav id="main-menu" role="navigation">
            </nav>
    <nav>
        	
<section id="block-superfish-1" class="block block-superfish block-even">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-main sf-navbar sf-style-none"><li id="menu-6571-1" class="sf-depth-1 menuparent"><a href="/" class="sf-depth-1 menuparent">Головна</a><ul><li id="menu-6624-1" class="sf-depth-2 sf-no-children"><a href="/alternatyvna-polityka" class="sf-depth-2">Альтернативна політика</a></li><li id="menu-6623-1" class="sf-depth-2 sf-no-children"><a href="/etnomerezha-spilna-diya" class="sf-depth-2">Етномережа </a></li><li id="menu-6622-1" class="sf-depth-2 sf-no-children"><a href="/proekt-sensar" class="sf-depth-2">Проект СЕНСАР</a></li><li id="menu-6954-1" class="sf-depth-2 sf-no-children"><a href="/rozvytok-saytu" class="sf-depth-2">Розвиток сайту</a></li><li id="menu-6590-1" class="sf-depth-2 sf-no-children"><a href="/forum" class="sf-depth-2">Форум</a></li><li id="menu-11242-1" class="sf-depth-2 sf-no-children"><a href="/kuplyu" class="sf-depth-2">Куплю</a></li><li id="menu-11243-1" class="sf-depth-2 sf-no-children"><a href="/prodam" class="sf-depth-2">Продам</a></li></ul></li><li id="menu-6627-1" class="sf-depth-1 menuparent"><a href="/novyny" class="sf-depth-1 menuparent">Новини</a><ul><li id="menu-6628-1" class="sf-depth-2 sf-no-children"><a href="/ukrayina" class="sf-depth-2">Україна</a></li><li id="menu-6629-1" class="sf-depth-2 sf-no-children"><a href="/planeta" class="sf-depth-2">Планета</a></li><li id="menu-6630-1" class="sf-depth-2 sf-no-children"><a href="/rosiya" class="sf-depth-2">Росія</a></li><li id="menu-16540-1" class="sf-depth-2 sf-no-children"><a href="/kytay-1" class="sf-depth-2">Китай</a></li><li id="menu-6632-1" class="sf-depth-2 sf-no-children"><a href="/yevropa" class="sf-depth-2">Європа</a></li><li id="menu-6631-1" class="sf-depth-2 sf-no-children"><a href="/ssha" class="sf-depth-2">США</a></li></ul></li><li id="menu-6621-1" class="sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">Тексти</span><ul><li id="menu-6573-1" class="sf-depth-2 sf-no-children"><a href="/svity" class="sf-depth-2">Статті</a></li><li id="menu-6613-1" class="sf-depth-2 sf-no-children"><a href="/elektronni-knygy" class="sf-depth-2">Електронні книги</a></li><li id="menu-6617-1" class="sf-depth-2 sf-no-children"><a href="/drukovani-vydannya" class="sf-depth-2">Друковані видання</a></li><li id="menu-14245-1" class="sf-depth-2 sf-no-children"><a href="/project/dictionary" class="sf-depth-2">Словник</a></li><li id="menu-14910-1" class="sf-depth-2 sf-no-children"><a href="/project/persons" class="sf-depth-2">Персони</a></li></ul></li><li id="menu-7680-1" class="sf-depth-1 menuparent"><a href="/nova-rasa-0" class="sf-depth-1 menuparent">Нова раса</a><ul><li id="menu-7681-1" class="sf-depth-2 sf-no-children"><a href="/metafizyka-0" class="sf-depth-2">Метафізика</a></li><li id="menu-7682-1" class="sf-depth-2 sf-no-children"><a href="/symvolika-0" class="sf-depth-2">Символіка</a></li><li id="menu-7683-1" class="sf-depth-2 sf-no-children"><a href="/svitoglyad" class="sf-depth-2">Світогляд</a></li><li id="menu-7684-1" class="sf-depth-2 sf-no-children"><a href="/mova-0" class="sf-depth-2">Мова</a></li><li id="menu-7685-1" class="sf-depth-2 sf-no-children"><a href="/poselennya" class="sf-depth-2">Поселення</a></li><li id="menu-7686-1" class="sf-depth-2 sf-no-children"><a href="/harchuvannya" class="sf-depth-2">Харчування</a></li><li id="menu-7687-1" class="sf-depth-2 sf-no-children"><a href="/organizaciya" class="sf-depth-2">Організація</a></li><li id="menu-7688-1" class="sf-depth-2 sf-no-children"><a href="/praktyky" class="sf-depth-2">Практики</a></li><li id="menu-7689-1" class="sf-depth-2 sf-no-children"><a href="/tehnologiyi-0" class="sf-depth-2">Технології</a></li></ul></li><li id="menu-6574-1" class="sf-depth-1 menuparent"><a href="/blog-posts" class="sf-depth-1 menuparent">Блоги</a><ul><li id="menu-6575-1" class="sf-depth-2 sf-no-children"><a href="/blog-posts" class="sf-depth-2">Останні записи</a></li><li id="menu-10725-1" class="sf-depth-2 sf-no-children"><a href="/article/stvorennya-statti-prezentaciya.html" class="sf-depth-2">Як писати блог</a></li></ul></li><li id="menu-6577-1" class="sf-depth-1 menuparent"><a href="/group-posts" class="sf-depth-1 menuparent">Групи</a><ul><li id="menu-6579-1" class="sf-depth-2 sf-no-children"><a href="/group-interes" class="sf-depth-2">Групи за інтересами</a></li><li id="menu-6580-1" class="sf-depth-2 sf-no-children"><a href="/group-project" class="sf-depth-2">Проекти</a></li><li id="menu-6578-1" class="sf-depth-2 sf-no-children"><a href="/group-territory" class="sf-depth-2">Територіальні групи</a></li><li id="menu-10572-1" class="sf-depth-2 sf-no-children"><a href="/article/praktychna-samoorganizaciya-tg-sotni-proekty-grupy-za-interesamy.html" class="sf-depth-2">Правила</a></li></ul></li><li id="menu-6582-1" class="sf-depth-1 menuparent"><a href="/vydovyshcha" class="sf-depth-1 menuparent">Видовища</a><ul><li id="menu-6610-1" class="sf-depth-2 sf-no-children"><a href="/hudozhni-filmy" class="sf-depth-2">Художні фільми</a></li><li id="menu-6611-1" class="sf-depth-2 sf-no-children"><a href="/dokumentalni-filmy" class="sf-depth-2">Документальні фільми</a></li><li id="menu-6612-1" class="sf-depth-2 sf-no-children"><a href="/videoklipy" class="sf-depth-2">Відеокліпи</a></li><li id="menu-6614-1" class="sf-depth-2 sf-no-children"><a href="/intermarium-tv" class="sf-depth-2">Intermarium.TV</a></li><li id="menu-13946-1" class="sf-depth-2 sf-no-children"><a href="/radio-intermarium" class="sf-depth-2">Радіо</a></li><li id="menu-6615-1" class="sf-depth-2 sf-no-children"><a href="/muzyka" class="sf-depth-2">Музика</a></li><li id="menu-6616-1" class="sf-depth-2 sf-no-children"><a href="/galereya" class="sf-depth-2">Галерея</a></li><li id="menu-6618-1" class="sf-depth-2 sf-no-children"><a href="/audioknygy" class="sf-depth-2">Аудіокниги</a></li></ul></li><li id="menu-6595-1" class="sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">Про нас</span><ul><li id="menu-10573-1" class="sf-depth-2 sf-no-children"><a href="/article/druzi-stvorimo-v-ukrayini-taku-derzhavu-yaka-nam-podobayetsya-prezentaciya-vud.html" class="sf-depth-2">Мета</a></li><li id="menu-6597-1" class="sf-depth-2 sf-no-children"><a href="/faq.html" class="sf-depth-2">Довідка</a></li><li id="menu-6598-1" class="sf-depth-2 sf-no-children"><a href="/forumy/tehnichni-pytannya" class="sf-depth-2">Пропозиції</a></li><li id="menu-6599-1" class="sf-depth-2 sf-no-children"><a href="/article/zagalni-umovy-ta-polozhennya-dlya-uchasnykiv-veb-saytu-narodnyy-oglyadach.html" class="sf-depth-2">Правила сайту</a></li><li id="menu-7690-1" class="sf-depth-2 sf-no-children"><a href="/article/yak-zareyestruvatysya-na-sayti.html" class="sf-depth-2">Як зареєструватися</a></li><li id="menu-10759-1" class="sf-depth-2 sf-no-children"><a href="/article/staty-investorom-prosto-prezentaciya.html" class="sf-depth-2">Як стати інвестором</a></li></ul></li><li id="menu-6955-1" class="sf-depth-1 menuparent"><a href="/tours" class="sf-depth-1 menuparent">Туризм</a><ul><li id="menu-6959-1" class="sf-depth-2 sf-no-children"><a href="/de-mi-buli" class="sf-depth-2">Де ми були</a></li><li id="menu-6957-1" class="sf-depth-2 sf-no-children"><a href="/doluchaysya-do-nas" class="sf-depth-2">Долучайся до нас!</a></li><li id="menu-6960-1" class="sf-depth-2 sf-no-children"><a href="/mandri" class="sf-depth-2">Мандри</a></li><li id="menu-6958-1" class="sf-depth-2 sf-no-children"><a href="/proponuy-svoie" class="sf-depth-2">Пропонуй своє!</a></li><li id="menu-6961-1" class="sf-depth-2 sf-no-children"><a href="/intermarium-tours" class="sf-depth-2">Intermarium.tours - про нас</a></li></ul></li><li id="menu-8311-1" class="sf-depth-1 menuparent"><a href="/trading" class="sf-depth-1 menuparent">Ярмарок</a><ul><li id="menu-8149-1" class="sf-depth-2 sf-no-children"><a href="/trading/knygy" class="sf-depth-2">Книги</a></li><li id="menu-8150-1" class="sf-depth-2 sf-no-children"><a href="/trading/odyag" class="sf-depth-2">Одяг</a></li><li id="menu-8151-1" class="sf-depth-2 sf-no-children"><a href="/trading/symvolika" class="sf-depth-2">Символіка</a></li><li id="menu-8152-1" class="sf-depth-2 sf-no-children"><a href="/trading/narodniy-oglyadach" class="sf-depth-2">Паперовий НО</a></li><li id="menu-8153-1" class="sf-depth-2 sf-no-children"><a href="/trading/perehid-iv" class="sf-depth-2">Паперовий Перехід-IV</a></li><li id="menu-8154-1" class="sf-depth-2 sf-no-children"><a href="/trading/inshe" class="sf-depth-2">Інше</a></li><li id="menu-10760-1" class="sf-depth-2 sf-no-children"><a href="/article/yarmarok-prydbannya-tovaru-prezentaciya.html" class="sf-depth-2">Як купити товар</a></li><li id="menu-10761-1" class="sf-depth-2 sf-no-children"><a href="/article/yarmarok-otrymannya-roli-prezentaciya.html" class="sf-depth-2">Як стати продавцем</a></li></ul></li></ul>  </div><!-- /.content -->

</section><!-- /.block -->
    </nav>
    <!-- /#navigation -->
    <!--    -->    <!--    <div class="tabs">--><!--</div>-->
    <!--    -->            <div class="breadcrumb"><a href="/">Головна</a> » <a href="/blog">Блоґи</a> » <a href="/blog/igor-kaganec">блоґ Ігор Каганець</a><div class="rss"><a href="https://www.ar25.org/crss/node/23503" class="feed-icon" title="Підписатися на Коментарі для &quot;Чотири кроки до безсмертя&quot;"><img src="https://files.ar25.org/misc/feed.png" width="16" height="16" alt="Підписатися на Коментарі для &quot;Чотири кроки до безсмертя&quot;" /></a></div></div>
    
    <div id="main" class="main column">
                    	<div class="text-resize">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div></div>        

                        <div class="container">
            <div class="container2">

                
                <div></div>

                                                                    <ul class="action-links"></ul>
                
                                                                	<div class="entity-extra-wrapper" data-entity_type="node" data-entity_id="23503"><div  class="three-column-double-bricks node node-blog node-odd published with-comments node-full view-mode-full clearfix">

  <!-- Needed to activate contextual links. -->
  
    <div class="ds-region ds-header ds-single">
      <div class="group-page-title field-group-div"><div class="field field-name-field-term-world field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0"><a href="/proekt-sensar">Проект «СЕНСАР»</a></li></ul></div></div><div class="group-page-header field-group-div"><div class="field field-name-field-article-rating"><div class="label-inline">Важливість:&nbsp;</div>3</div><div class="field field-name-field-term-special field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Спецтема: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/velykyy-perehid">Великий Перехід</a></li></ul></div><div class="field field-name-field-term-cat field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Категорія: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/praktyky">Практики</a></li></ul></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://sd.org.ua/user/igor-kaganec" rel="nofollow" target="_blank">Ігор Каганець, Інститут метафізичних досліджень Перехід-IV </a></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Чотири кроки до безсмертя</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">30.11.2013 - 17:00</div></div></div></div>    </div>

    <div class="ds-above ds-region-wrapper">
    <div class="ds-region ds-region-left">
          </div>

    <div class="ds-region ds-region-middle">
          </div>

    <div class="ds-region ds-region-right">
          </div>
    </div>

    <div class="ds-region ds-above-brick ds-single">
      <div class="field field-name-observer-ds-field-body-summary field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="observer-ds-field-body-summary-wrapper field-type-text-with-summary"><p>
	З кожним кроком відкриваються нові обрії. Наприклад, ще два роки тому тема сироїдства нам видавалася екзотикою і екстрімом. Сьогодні це вже пройдений етап, і нас цікавить дещо більше: як здійснити радикальне омолодження і прожити хоча б 150 років.</p>
</div>
</div></div></div><div class="field field-name-field-img-cover"><div class="entity-extra-wrapper" data-entity_type="file" data-entity_id="73660"><div id="file-73660" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/file/140419-isusjpg-0">140419-isus.jpg</a></h2>
    
  
  <div class="content">
    <a href="https://files.ar25.org/sites/default/files/styles/node_colorbox/public/node/2013/11/23503/140419-isus.jpg?itok=0_HWO2gB" title="140419-isus.jpg" class="colorbox" data-colorbox-gallery=""><img src="https://files.ar25.org/sites/default/files/styles/cover/public/node/2013/11/23503/140419-isus.jpg?itok=JeScoOIM" width="632" height="436" alt="" title="" /></a>  </div>

  
</div>
</div>
</div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="simple-table-of-contents"><h2>Зміст</h2><ul><li><span class="simple-table-of-contents-label">1.</span><a href="#simple-table-of-contents-1">
	Оздоровлення</a></li><li><span class="simple-table-of-contents-label">2.</span><a href="#simple-table-of-contents-2">
	Омолодження</a></li><li><span class="simple-table-of-contents-label">3.</span><a href="#simple-table-of-contents-3">
	Природне довгожительство</a></li><li><span class="simple-table-of-contents-label">4.</span><a href="#simple-table-of-contents-4">
	Фізичне безсмертя</a></li></ul></div><p>
	Колективне обговорення і осмислення практики самооновлення дозволяє окреслити  чотири етапи просування від «звичайного життя» до безсмертя.</p>
<h2 id="simple-table-of-contents-1">
	Оздоровлення</h2>
<p>
	Цей етап уже пройшли. Його сенс у тому, щоб позбутися наявних хронічних хвороб і більше взагалі не хворіти. Оздоровлення досягається застосуванням технології самозцілення Живе Слово і переходом на вегетаріанську їжу з поступовим збільшенням частки сирої їжі, тобто їжі без термообробки.</p>
<h2 id="simple-table-of-contents-2">
	Омолодження</h2>
<p>
	Цей етап зараз проходимо і практично відчуваємо результати. Його сенс у тому, щоб зменшити біологічний вік на 10–15–20 років і почуватися так як в молодості. Омолодження досягається подальшим застосуванням Живого Слова, вивченням напам’ять його основних текстів, повним переходом на Живу їжу (тобто таку, що здатна до автолізу), зміною світогляду (в т. ч. очищенням його від помилкових стереотипів), підвищенням фізичної активності, підняттям у простір позитивних подій. Оскільки повна заміна клітин організму відбувається за 7 років, то на повне проходження цього етапу відводимо 7 років. На цю тему є певні ідеї, тож поступово будемо їх обговорювати і перевіряти на собі.</p>
<h2 id="simple-table-of-contents-3">
	Природне довгожительство</h2>
<p>
	Йдеться про збільшення тривалості життя принаймні удвічі, тобто десь до 150–200 років, що є природним для людини. Очевидно, що йдеться про тривале життя при повному здоров’ї, з високим рівнем соціальної активності. Перевагою довгожительства є спроможність енергійно застосувати накопичений життєвий досвід і реалізовувати довгострокові проекти.</p>
<p>
	Додаткові засоби для досягнення цієї мети будуть нам відкриватися в міру проходження етапу омолодження. Проте вже зараз можна окреслити деякі з них:</p>
<p>
	а) застосування колективних резонансних психоенергетичних практик на основі Живого Слова;</p>
<p>
	б) зміна свідомості в напрямку формування  ігрового мислення, де людина виступає в ролі втіленої божественної сутності – творця навколишньої реальності («ви – боги!»);</p>
<p>
	в) включення рольових програм, які досі дрімають в людській підсвідомості, що передбачає високу соціальну активність і досягнення видатних результатів;</p>
<p>
	г) досягнення достатнього розвитку синтезуючої мікрофлори, що дозволяє синтезувати необхідні для життя речовини з повітря за рахунок енергії концентрованого ефіру, з наступним переходом на повне пранаріанство («праноїдство»);</p>
<p>
	д) збільшення фізичної активності в напрямку використання ритуальних танців і співів;</p>
<p>
	е) швидке навчання новим видам діяльності, радісна творчість, постійне вдосконалення;</p>
<p>
	є) формування організованих громад однодумців,  що перебувають у Просторі волі,  створення мережі екополісів.</p>
<h2 id="simple-table-of-contents-4">
	Фізичне безсмертя</h2>
<p>
	Йдеться про подолання умовного 200-річного бар’єру тривалості життя людини. Це досягається виходом на рівень боголюдини за прикладом Ісуса Хреста і здійсненням метаморфози – «преображення» душі і плоті. Підказки для цього доцільно шукати у заснованій Ісусом Хрестом <a href="http://ar25.org/node/21113">філософії динамізму</a> (повна назва – «динамістичне монархіанство»), яка активно розвивалася в ранньому аріохрестиянстві.</p>
<p>
	Фізичне безсмертя дозволить людині жити на Землі стільки, скільки вона вважатиме за потрібне, повніше реалізувати закладений у ній боголюдський потенціал, відкрити нові обрії радісної творчості.  </p>
<p>
	Засоби досягнення метаморфози поступово відкриватимуться перед нами в міру наполегливого просування до активного і гармонійного довголіття.</p>
</div></div></div><div class="field field-name-field-interests field-type-text-long field-label-above"><div class="field-label">Наші інтереси:&nbsp;</div><div class="field-items"><div class="field-item even"><p>
	Рухаємося до безсмертя.</p>
</div></div></div><div class="field field-name-field-urls field-type-link-field field-label-above"><div class="field-label">В тему:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://ar25.org/node/23415" target="_blank">Їжа і доля</a></div><div class="field-item odd"><a href="http://ar25.org/node/22688" target="_blank">Як закріпитися у Царстві божому</a></div><div class="field-item even"><a href="http://ar25.org/node/22844" target="_blank">5 правил поширення Царства божого</a></div><div class="field-item odd"><a href="http://ar25.org/node/20214" target="_blank">Здоров’я людини і простори буття</a></div></div></div><div class="group-halia field-group-div"><div class="group-halia-acting field-group-div"><div class="field field-name-field-product field-type-commerce-product-reference field-label-hidden"><div class="field-items"><div class="field-item even"><form class="commerce-add-to-cart commerce-cart-add-to-cart-form-22366" action="/comment/47669" method="post" id="commerce-cart-add-to-cart-form-22366" accept-charset="UTF-8"><div><input type="hidden" name="product_id" value="22366" />
<input type="hidden" name="form_build_id" value="form-ADkYek1hFnk5MWAoa6BoHvwyQUXgcqFYj6987rQQ3zw" />
<input type="hidden" name="form_id" value="commerce_cart_add_to_cart_form_22366" />
<input type="hidden" name="quantity" value="1" />
</div></form></div></div></div></div></div>    </div>

    <div class="ds-middle ds-region-wrapper">
    <div class="ds-region ds-region-left">
      <div class="field field-name-blog-usernames-blog field-type-extra field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/blog/igor-kaganec" class="blog-usernames-blog" title="блоґ Ігор Каганець">блоґ Ігор Каганець</a></div></div></div>    </div>

    <div class="ds-region ds-region-middle">
          </div>

    <div class="ds-region ds-region-right">
      <div class="field field-name-author field-type-ds field-label-inline clearfix"><div class="field-label">Гравець:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="username">Ігор Каганець</span></div></div></div>    </div>
    </div>

    <div class="ds-region ds-below-brick ds-single">
      <div class="field field-name-field-tag field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Теги: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/bezsmertya">безсмертя</a></li><li class="taxonomy-term-reference-1"><a href="/zhyve-slovo-1">Живе Слово</a></li><li class="taxonomy-term-reference-2"><a href="/syroyidinnya">сироїдіння</a></li></ul></div>    </div>

    <div class="ds-below ds-region-wrapper">
    <div class="ds-region ds-region-left">
          </div>

    <div class="ds-region ds-region-middle">
      <div class="field field-name-observer-ds-field-share42 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="share42-wrapper"><div data-url="https://www.ar25.org/article/chotyry-kroky-do-bezsmertya.html" data-title="Чотири кроки до безсмертя" class="share42init" data-image="https://files.ar25.org/sites/default/files/node/2013/11/23503/140419-isus.jpg"></div>
</div>
</div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="print_html last"><a href="/print/23503?page=0" title="Display a printer-friendly version of this page." class="print-page" target="_blank" rel="nofollow">Версія для друку</a></li>
</ul>    </div>

    <div class="ds-region ds-region-right">
        <div class="statistics-counter statistics-counter" >
    <label class="statistics-counter-label">Відвідувань:&nbsp;</label>
    <span class="statistics-counter-value">759</span>
  </div>
    </div>
    </div>

    <div class="ds-region ds-footer ds-single">
      <div id="comments" class="comment-wrapper comment-wrapper-nid-23503">
  
          <h2 class="title">Коментарі</h2>
      
  <a id="comment-5563"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5563"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5563#comment-5563" class="permalink" rel="bookmark">©</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/00.jpg?itok=V_TrZbSb" alt="Зображення користувача Аватар Арій." title="Зображення користувача Аватар Арій." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Аватар Арій</span> 1 Грудень, 2013 - 00:29</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><span style="font-weight:bold">©<br />
Cкaзaнo, щo Boїн Дpaкoнa мoжe пiвpoку живитиcь pocoю з лиcтoчкa дepeвa ґiнкґo тa eнepгiєю Bcecвiту.</span></p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5563:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>За добро заплатимо добром,<br />
а за зло — по-справедливості.</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-5830"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5830"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5830#comment-5830" class="permalink" rel="bookmark">(с) Панда кунгфу</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/ava.jpg?itok=I_H4TtVY&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Богдан ДуБ." title="Зображення користувача Богдан ДуБ." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Богдан ДуБ</span> 6 Грудень, 2013 - 01:59</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>(с) Панда кунгфу</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5830:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>"Революція без еволюції - це ідейна спекуляція"</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
</div><a id="comment-5828"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5828"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5828#comment-5828" class="permalink" rel="bookmark">Дякую! Така приємна стаття!</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/foto-faccia-6.jpg?itok=dhulGrgs" alt="Зображення користувача Зоріна Небокрай." title="Зображення користувача Зоріна Небокрай." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Зоріна Небокрай</span> 6 Грудень, 2013 - 00:39</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Дякую! Така приємна стаття! Довголіття- найкращий стимул для слідування правил. Я почуваюся чудово внутрішньо, є заряд енергії і легкість, хожу пішки на 5-й поверх кілька раз підряд, якщо треба, і це не створює проблеми, що аж дивуюся з себе. Механізм запускається зсередини, але зовнішньо ще нічого я не побачила. Практикую ЖС 11 місяців. Тепер є надія через 7 років побачити. Певно останньою омолодиться шкіра. Цікаво знати. Дякую.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5828:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Від Землі, сили народження, святою водою благословляю!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
<a id="comment-5832"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5832"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5832#comment-5832" class="permalink" rel="bookmark">Відео в тему: розмови про</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/ava.jpg?itok=I_H4TtVY&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Богдан ДуБ." title="Зображення користувача Богдан ДуБ." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Богдан ДуБ</span> 6 Грудень, 2013 - 02:13</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Відео в тему: розмови про довголіття і кроки до нього: <a href="http://ar25.org/article/startap-vyshnya-boriya-nova-rasa-novitniy-chas-31113-r.html" class="bb-url" rel="nofollow">Стартап Вишня Борія: нова раса - Новітній час 3.11.13 р.</a></p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5832:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>"Революція без еволюції - це ідейна спекуляція"</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
<a id="comment-5835"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5835"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5835#comment-5835" class="permalink" rel="bookmark">На заваді ФІЗИЧНОГО БЕЗСМЕРТЯ</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/dsc00370.jpg?itok=aPHl0Xln" alt="Зображення користувача Анатолій Висота." title="Зображення користувача Анатолій Висота." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Анатолій Висота</span> 6 Грудень, 2013 - 07:49</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>На заваді ФІЗИЧНОГО БЕЗСМЕРТЯ  стануть закони термодинаміки.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5835:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-5841"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5841"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5841#comment-5841" class="permalink" rel="bookmark">Закони термодинаміки</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/polatrides.jpg?itok=7CoOPz4P&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Миро Продум." title="Зображення користувача Миро Продум." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Миро Продум</span> 6 Грудень, 2013 - 10:15</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Закони термодинаміки стосуються тільки закритих систем. Людина є відкритою системою.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5841:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Освячуйся! Озброюйся! Плодися!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-5843"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5843"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5843#comment-5843" class="permalink" rel="bookmark">Хочу уточнити.</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/skovorodazminenyy.jpg?itok=kgNLNezr&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Арій Хрестовий." title="Зображення користувача Арій Хрестовий." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Арій Хрестовий</span> 6 Грудень, 2013 - 10:55</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Хочу уточнити.<br />
Закони термодинаміки (теплової динаміки) стосуються і замкнутих, і відкритих систем. Другий закон термодинаміки стосується виконується тільки в замкнутих системах. Людина - система відкрита.</p>
<p>Але одне з найбільших питань фізики і метафізики: "<span style="font-weight:bold">Всесвіт - це замкнута чи відкрита система</span>?"</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5843:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Хай буде!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
</div><a id="comment-5844"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="5844"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/5844#comment-5844" class="permalink" rel="bookmark">Ви припускаєте, що Творець</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/skovorodazminenyy.jpg?itok=kgNLNezr&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Арій Хрестовий." title="Зображення користувача Арій Хрестовий." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Арій Хрестовий</span> 6 Грудень, 2013 - 10:56</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Ви припускаєте, що Творець фізично смертний?</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="5844:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Хай буде!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
</div><a id="comment-47561"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47561"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47561#comment-47561" class="permalink" rel="bookmark">Безсмертя</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/moyefoto_0.jpg?itok=5rFPdFaa&amp;c=98cbc761f917763b1c5a6cae07191bde" alt="Зображення користувача Ігор Ящук." title="Зображення користувача Ігор Ящук." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Ігор Ящук</span> 27 Липень, 2017 - 21:55</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Безсмертя</p>
<p>                              (Свамі Вівекананда з лекції  "Філософія Веданти")</p>
<p>           Яке питання найчастіше пропонувалося, яка ідея більше, ніж будь-яка інша, спонукала людину шукати у природи відповіді, яке дослідження ближче і дорожче за все для людського серця; що більш нерозривно пов'язано з самим існуванням людини, ніж питання про безсмертя людської душі?<br />
          Безсмертя душі було постійною темою поетів і вчених, священиків і пророків. Царі на тронах обговорювали його, жебраки на вулицях марили про нього. Кращі з людей жадали його, і найгірші ніколи не втрачали на нього надії. Інтерес до цього питання ніколи не вмирав в людині і ніколи не помре, поки буде існувати людський рід. Багато відповідей пропонувалося світу різними умами. Тисячі інших умів в різні періоди історії відмовлялися у відчаї від його обговорення, і все-таки воно залишається так само актуальним. Часто в життєвих тривогах і боротьбі ми, мабуть, забуваємо про нього. Але ось хтось помирає - нас залишає один з тих, кого ми любили, хто був близький і дорогий нашому серцю, і раптом боротьба, шум і суєта світу навколо нас на мить змовкають; душа звертається до самої себе  і ставить те саме старе-старе питання: «Що ж далі, що стане з душею після смерті? ..»<br />
Все людське знання витікає з досвіду і являє собою не що інше, як гармонійно пов'язані колишні досвіди. Яку ж відповідь вони дають на поставлені вище питання? Що ми бачимо постійно навколо нас? Ми бачимо постійну зміну. Рослина виходить з зерна, виростає в дерево і, завершуючи коло, звертається знову в зерно. Тварина народиться, живе деякий час і вмирає, закінчуючи коло. Те ж відбувається і з людиною. Навіть гори повільно, але неухильно розсипаються на порох; ріки повільно, але остаточно пересихають, і дощ утворюється з вод моря і повертається назад в море. Скрізь описуються ці кола - народження, зростання, розвиток і смерть, - і кожен з них слідує за іншим з математичною точністю. Це говорить нам наш повсякденний досвід. Скрізь і у всьому, починаючи з найменшого атома і до одухотвореній у найвищій ступені людини, всередині і позаду всієї цієї величезної маси мільйонів форм і образів і мільярдів відмінностей, ми знаходимо певну єдність. Кожен день бачимо, що стіна, яка вочевидь розділяє одну речовину від іншої, руйнується, і наука поступово приходить до висновку, що матерія в усіх її різноманітних видах являє собою єдину сутність, яка виявляє різним чином і в різних формах те життя, що проходить через цілі ряди істот, на кшталт довгого безперервного ланцюга, в якому всі різноманітні форми суть окремі ланки. Ланок цих майже нескінченне число, але всі вони складають один і той самий ланцюг. Ця єдність в послідовних переходах від однієї ланки до іншої називається розвитком, еволюцією.<br />
Ідея еволюції дуже стара, так само стара, як старе людське суспільство, і тільки з розвитком людського знання вона утворює нові форми. Є ще одна річ, добре помічена древніми, але не так ясно ще розуміється новими вченими, - це інволюція. Насіння стає рослиною, але піщинка піску ніколи не стане рослиною. Батько дає життя дитині, але ніколи не дасть життя дитині ком глини. З чого ж отримує початок еволюція? З чого складається насіння? З тієї ж речовини, що і дерево. Всі властивості майбутнього дерева вже знаходяться в насінні; всі здібності майбутньої людини вже є в дитині; всі можливості майбутнього життя укладені в зародку. Стародавні філософи Індії назвали це процесами інволюції. Будь-яка еволюція передбачає інволюцію. Ніщо не може розвинутися, еволюційонувати, розвернутися, що не існувало вже раніше в згорнутому вигляді. Те ж говорить і новітня наука. Шляхом математичних міркувань ви дізналися, що суми матерії і діючої у Всесвіті енергії - величини постійні. Ви не можете відняти від всієї маси матерії жодного атома, від усієї маси енергії - жодного фунто-фута, так само як не можете до них нічого і додати. А якщо так, то еволюція не може отримати початок з нічого, з нуля. Звідки ж вона отримує його? З попередньої інволюції. Дитина - це людина, яка інволюціювала, а людина доросла – це дитина, яка еволюціювала, розвинулася. Насіння – це дерево, яке інволюціювало, згорнулося, а дерево - розвинене, еволюційоване насіння. Всі можливості всякого життя вже знаходяться в зародку. Питання тепер стає трохи ясніше. Додайте до сказаного нашу першу ідею про безперервність життя. Від найнижчої клітини протоплазми до найбільш складної людської істоти життя в дійсності єдине. У житті кожної окремої людини ми маємо різні фази її проявлення: дитина, юнак, дорослий чоловік і старий. Цю послідовність фаз ми можемо розглядати в зворотному порядку і поширити її на кілька ступенів назад, за дитину, а потім далі, поки не дійдемо до протоплазми. Таким чином, ми будемо в змозі уявити собі суцільний ланцюг життя від клітини протоплазми до найбільш досконалої людини. Це і є еволюція. Але ми бачили, що будь-яка еволюція передбачає інволюцію. Весь цей ланцюг життя, що так повільно проявляється поступовим розвитком від протоплазми до досконалої людської істоти, втілення Бога на землі, - всі ці серії суть прояв одного життя, і вся сума цих проявів повинна була раніше вже полягати в протоплазмі. Так, всі серії життя, найвищий вияв яких представляє людина, істинний Бог на землі, були вже раніше в протоплазмі і тільки розвинулися, повільно себе проявляючи. Найвищий, кінцевий прояв повинен був знаходитися там в зменшеній формі, в зародковому стані. Інволюцію чого ж представляє та сила, з якої постав весь ланцюг? Що було те, що полягало в маленькій клітці протоплазми і з чого, повільно розвиваючись від протоплазми до найбільш складної істоти - людини, вийшло те світове життя, та могутня розумність, яку ми бачимо всюди навколо нас? Це був світовий розум. З самого початку він весь уже був у наявності і анітрохи не збільшився. Викиньте з голови всякі ідеї про зростання, бо з цими ідеями неминуче з’являється уява про щось, що входить ззовні, про щось стороннє, а це суперечило б математично доведеним положенням, що світова енергія - величина постійна. Енергія нe може зростати. Вона завжди і всюди присутня, тільки в одному місці виявляється, а в іншому ні. Що таке руйнування? Ось склянка. Я кидаю її на підлогу, і вона розбивається на шматки. Що ж з нею сталося? Вона перейшла в більш тонкий стан. Її складові частини - матеріали і причини, з'єднані раніше для отримання слідства, званого склянкою, - повернулися в потенційний стан, і цей перехід і є те, що розуміється під руйнуванням. Ну а що таке слідство? Потенційність, яку змусили проявитися. Іншими словами, між слідством і причиною немає жодної істотної відмінності. Повернемося знову до нашого прикладу зі склянкою. Був деякий матеріал, який з докладанням до нього волі працівника утворив склянку. Ці дві складові - матеріал і воля - були причинами склянки, і вони присутні в ньому і тепер. В якій формі? У формі сили, відомої під назвою зчеплення. Якби цієї сили тут не було, всі частинки розпалися б. Наслідок - те саме, що і причина, тільки прийняло іншу форму, інші обриси. Коли причина змінилася, ущільнилася і стала обмеженою деяким часом і простором, тоді ця сама причина відома як наслідок. Застосовуючи це до нашої ідеї про життя, ми бачимо, що всі виявлені серії - від клітини протоплазми до складної істоти, людини, - повинні бути тим самим, що і світове життя. Спочатку ми мали її інволюцію, в більш тонкій, або причинній формі, а потім з цього тонкого, що був причиною, стану життя розвивалося, втілюючись у все більш і більш щільні форми.<br />
             Але питання про безсмертя цим не розрішується. До чого ми прийшли? Ми прийшли до факту, що все в цьому Всесвіті незруйноване; що немає і не може бути в ній нічого нового; що ті самі серії проявлення завжди з’являються поперемінно, подібно частинам колеса, які то піднімаються, то опускаються; що весь рух у Всесвіті відбувається в формі хвиль, послідовно то піднімаючись, то опускаючись. Системи за системами виходять з тонких форм, розвиваючись, приймаючи більш грубі форми, і потім знову мов би розчиняються і повертаються до своїх більш тонких форм. Потім знову переходять в наслідки, залишаються ними деякий час і знову повільно повертаються в причини. Так проходить всяке життя. Кожен прояв життя спочатку йде вгору або вперед, а потім вниз або назад. Що ж тоді зникає? Зникає форма. Вона розпадається, але потім відновлюється в тому ж вигляді. Тому в певному сенсі навіть тіло безсмертне, навіть форми вічні. Справді, доречі, ми беремо кілька гральних кісток і кидаємо їх. Нехай кістки впали так, що вийшли числа очок 6-5-3-4. Будемо збирати кістки і кидати їх знову. Настане нарешті час, коли те ж поєднання цифр повториться знову. Якщо ми не зупинимося і будемо продовжувати це заняття, то те саме поєднання знову повториться, хоча, може бути, і після надзвичайно довгого проміжку часу. Всі частинки, всі атоми цієї Всесвіту - ті ж кістки; вони постійно збираються і розкидаються. Те, що ми бачимо навколо нас тепер, - всі ці форми склянки, стола, графина та іншого, - це одна комбінація. Пройде час, і всі вони будуть зруйновані; але коли-небудь настане час, коли точно та ж комбінація повториться; тут будуть знову форми, подібні вам і мені; буде стояти цей же графин з водою і навіть обговорюватися той же предмет. Нескінченне число разів ця комбінація траплялася вже в минулому, і стільки ж вона буде повторюватися в майбутньому.<br />
Отже, ми прийшли до висновку, що навіть поєднання фізичних форм вічно повторюються. З цієї повторюваністю минулих форм пов'язаний цікаве питання про можливість знати майбутнє. Деякі з вас могли зустрічати осіб, які мають дар читати минуле і передбачати майбутнє. Але як би міг хто-небудь бачити майбутнє, якби воно не було чимось зумовлене? Уявіть собі одне з «чортових коліс» в Чикаго. Колесо постійно обертається, і маленькі кабінки, що знаходяться в ньому, проходять одна за одною в правильній послідовності. Одна серія осіб займає місця, проноситься по колу і виходить, залишаючи місця для наступних. Кожен такий оберт колеса схожий на цикл прояву життя - від самого примітивного тваринного до  найрозвиненішої людини. Подібно до цього колесу, природа робить гігантські круги-цикли, а кожна форма або тип тіла, створювані нею, нагадують одну з кабінок цього колеса. Нові групи душ постійно втілюються в ці форми, піднімаються в них все вище і вище, поки не стануть досконалими і не вийдуть з колеса. Але колесо все рухається, готове прийняти нові душі. Можна з математичною точністю визначити, де буде проходити будь-яка з кабінок колеса. Тому немає нічого неможливого в тому, щоб читати з математичною точністю минуле і майбутнє природи. Отже, ми бачимо, що в певні періоди відбуваються ті ж матеріальні явища, що й ті ж поєднання їх нескінченно повторювалися протягом усього минулого етапу розвитку. Знаємо також, що ніяка енергія і матерія незнищенні. Що ж відбувається з ними? Вони змінюються, пересуваються вперед і назад, поки не повернуться до першоджерела, з якого створилися. Немає такої речі, як рух по прямій лінії. Все рухається по колу, тому що пряма лінія, нескінченно продовжена, стає колом. Якщо це так, то і для душі не може бути вічного знищення. Це перший висновок, до якого ми приходимо. Все в цьому Всесвіті рано чи пізно має закінчити коло і прийти до свого джерела. До чого ж прийдемо я, ви і всі ці душі? Під час обговорення еволюції і інволюції ми з'ясували, що ми повинні були розвинутися зі світової свідомості, світового життя, світового розуму і, отже, повинні закінчити коло і повернутися до нашого джерела, до світового розуму, який і є Сам Бог. Цей світовий розум - те, що світ називає Господом, або Богом, Христом, Буддою або Брамою. <br />
                      Він Той, Кого матеріалісти розуміють як силу, на Кого агностики дивляться як на нескінченного і невимовного. Він - безмежне світове життя, світовий розум, світова сила; і всі ми - частина Його. Це друга ідея. Але і її недостатньо. Сумніви і здивування все ще залишаються. Звичайно, вірно, що ніяка сила не може бути знищена. Але всі сили і форми, які ми бачимо, складні; всі вони представляють собою поєднання окремих компонентів. Кожна форма складається з декількох складових частин, так само як і кожна відома нам сила. Все у Всесвіті - результат поєднання матерії і енергії, а все, що є будь-якою сполукою, має рано чи пізно розпастися на складові елементи. Все, що створено будь-якими причинами, має зруйнуватися, померти; рано чи пізно воно розіб'ється, розсіється, розкладеться на свої складові частини. Але душа не енергія і не думка. Вона - виробник думки, але не думка, творець тіла, але не тіло. Чому? Тому що тіло саме по собі нерозумне. Труп не володіє розумом, так само як і шматок м'яса в крамниці м'ясника. Розглянемо це питання уважніше. Ось я дивлюся на графин. Що при цьому відбувається? Промені світла, відбиті від графина, входять в мої очі, утворюють зображення на сітківці, і це враження переноситься до мозку. Але це ще не створює бачення. Те, що фізіологи називають сенсорними нервами, переносить враження графина всередину мозку, до нервового центру, а він передає враження розуму. Розум реагує на це враження, і переді мною раптово з'являється графин. Поки не було реакції розуму, не було і сприйняття. Щоб уявити це ще ясніше, дозвольте навести вам досить банальний приклад. Уявіть, що ви слухаєте мене, а в цей час комар сідає вам на ніс і створює відчуття, яке комарі взагалі можуть створюват. Ви настільки захоплені лекцією, що зовсім не помічаєте укусу. Що ж при цьому відбувається? Комар, безсумнівно, вкусив вас у відомому місці, де знаходяться чутливі нервові закінчення. Вони передали отримане відчуття в мозок, і враження було створене. Але розум, бувши зайнятим, не відреагував, і ви не дізналися про присутність комара. Таким чином, якщо після прибуття нового враження в мозок розум не реагує, ми не усвідомлюємо цього враження, але коли реакція з'являється, разом з нею з'являється і свідомість, і ми відчуваємо, бачимо, чуємо і т. д. З цією реакцією настає осяяння, як називають його філософи санкг’ї. Що джерело осяяння не тіло, видно з того факту, що, поки вашу увагу не було звернуто на комара, ви не відчували його укусу. Це джерело - розум, або сила, що реагує на враження. Відомі випадки, коли людина, що не знає жодної іноземної мови, при деяких особливих умовах виявляється здатною говорити нею. Відповідні дослідження показали, що в цих випадках людина, коли була дитиною, жила серед людей, які говорили цією мовою, і враження їх розмов збереглися в його мозку. Вони залишалися там прихованими до тих пір, поки з певних причин розум став раптом реагувати на них; тоді приходить осяяння, і людина раптово виявляє здібність говорити цією мовою. Такі факти показують, що навіть розум - не все, що він тільки знаряддя в руках когось або чогось іншого. У наведеному випадку знання цієї мови полягало в розумі, але це не давало людині здатності застосовувати його, хоча потім настав час, коли реалізація такого знання ставала можливою. Це показує, що є щось крім самого розуму, що протягом довгого часу не користувалося своєю здатністю, але в певний момент застосувало її. Отже, ми маємо, по-перше, тіло, по-друге, розум, або знаряддя думки, і, по-третє, вище розуму - наше Я, яке на санскриті називається Атман. Сучасні філософи, ототожнюючи думку з молекулярними змінами, що відбуваються в мозку, не вміють пояснити подібних фактів, і їм доводиться мимоволі заперечувати їх.<br />
Справжня сутність, всеосвітлююча, це Я, а розум - тільки його знаряддя, за допомогою якого Я опановує мозком і через нього - зовнішніми інструментами, або приймачами вражень. Зовнішні інструменти - очі, вуха, ніс та інше - приймають враження і передають їх органам, або відповідним нервовим центрам. Останні, на санскриті звані індрії, вручають ці відчуття розуму, а розум передає їх далі, в свій глибший шар, Чітту, і представляє їх царю царів, Володарю на троні, Сутності людини, його Я. Той розглядає їх і віддає свої накази, і на цьому етапі процесу вони утворюють волю, яка на санскриті називається буддгі. Тоді розум негайно діє знову на органи, а органи - на зовнішнє тіло.<br />
Таким чином, істинний Володар, Цар, Творець і Творець всього в людині - його Я, Атман. Ми бачили, що цей Атман, або Сутність - не тіло і не думка. Він не може бути поєднанням чогось, тому що поєднанням є тільки те, що ми бачимо або уявляємо; бо те, чого ми не можемо уявити або сприйняти нашими почуттями, - що ні енергія, ні матерія, ні причина, ні наслідок і навіть не причинність - те не може бути складовим. Область складеного розповсюджується тільки в нашому розумовому або мислимому Всесвіті, тільки в царстві закону причинності; не підпорядковане ж закону не може бути складовою частиною. Мені здається, це зрозуміло, але я постараюся бути ще більш ясним. Ми бачили, наприклад, що стакан є з'єднанням, бо, щоб зробити його, повинні були з'єднатися не менше двох причин. З цього робимо висновок, що сполучення можливі тільки в області закону причинності, тільки там, куди поширюються причини і наслідки. За межами цієї області неможливо їх собі уявити, тому що там не може бути ніякого закону. Закон застосовується тільки в тому Всесвіті, який ми бачимо, відчуваємо, чуємо, представляємо або уявляємо; поза ним ми не можемо припускати ніякого закону.<br />
Наш Всесвіт є те, що ми уявляємо або відчуваємо. Відчуваємо ж ми те, що приходить в безпосереднє зіткнення з нашими тілами, а уявляємо те, що знаходиться в нашому розумі. Тому все, що поза межами нашого тіла і розуму, недоступно почуттям і уяві, а відповідно, перебуває за межами нашого Всесвіту. Вище закону причинності є тільки вільний Володар, Я, і це Я керує всім тим, що підпорядковане закону. Людське Я панує над всяким законом і повинно бути вільне. Воно не може бути з'єднанням або результатом якогось процесу змішування, наслідком якої-небудь причини. Воно не може померти, тому що смерть означає розпад на складові частини, а те, що ніколи не було з'єднанням, ніколи не може і розпастися. Сказати, що воно може померти, означало б допустити протиріччя в словах. Але питання цим не вичерпується. Ми тепер вступаємо в область більш тонких і делікатних понять. Ми бачили, що Я - істота більш висока, ніж цей маленький Всесвіт матерії, енергії і думки, - є щось монолітне і, як таке, не може померти. Але воно не може і жити, тому що те, що не може померти, не може також і жити. Справді, що таке життя і смерть, як не лицьовий та зворотний боки медалі, не два різних прояви одного й того самого? Один спосіб прояву ми називаємо життям, інший - смертю. Коли атом піднімається на вершину хвилі, це життя, а коли він падає до підошви хвилі - смерть. Те, що вище смерті, природньо, повинно бути також вище і життя. Я повинен вам нагадати те, що ми з’ясували перший раз, що словами «душа людини» позначають дещо не менше, ніж світова енергія, що вона - частина Бога. Тепер ми прийшли до відкриття, що вона понад життя і смерть, отже і ви,  ніколи не були народжені і ніколи не помрете. Що ж тоді є народження і смерть, які ми постійно бачимо? Вони відносяться тільки до тіла, а не до душі, бо душа усюдисуща. Як душа кожної людини може бути усюдисущою, коли тут, в одній цій кімнаті, сидить стільки людей? Проте сказане мною вірно: що може обмежити те, що вище закону і причинності? Цей стакан на столі обмежений; його не можна назвати усюдисущим, бо навколишня матерія примушує його зберігати цю форму і не дозволяє йому розширюватися. Він строго обумовлений всім, що навколо нього, і тому обмежений. Але те, що вище закону, що існує в області, де ніщо не може діяти на нього, як воно може бути обмеженим? Така сутність може бути тільки усюдисущою. Ви всюди у Всесвіті. Хіба можливо, щоб Я був народжений і міг померти? Це - наслідок невігластва, просто омана. Ви не народжувалися і не помрете. Для вас немає ні народження, ні відродження, ні життя, ні перевтілення і нічого подібного. Те, що ви розумієте під цими приходами і відходами, тільки пуста нісенітниця. Ви усюди. Ці приходи і відходи - не більше як галюцинації, вироблені змінами в тонкому тілі, яке ми називаємо розумом. Тільки такі зміни і відбуваються. Подивіться на хмару, що проходить по небу. Коли вона просувається вперед, в наших умах може створитися ілюзія, що рухається небо. Іноді ви побачите хмару, що проходить перед місяцем, і вам може здаватися, що місяць рухається. Але весь час рухається тільки хмара. Коли ви їдете в поїзді або пливете на кораблі, вам здається, що околиці або океан біжать назад. Думка про смерть недоречна; страх смерті - чиста безглуздість. Раз не було народження, як може бути смерть? Ви всюдисущі і наповнюєте весь Всесвіт.<br />
Зробимо ще один крок вперед, щоб дійти до логічного висновку. Зупинятися на півдорозі не слід. Якщо ми вище будь-якого закону, то це означає, ми повинні бути всюдисущі, всеблаженні; всі знання мають бути всередині нас, а також вся могутність і все блаженство. Ми - всезнаюча, всюдисуща Душа Всесвіту. Але хіба таких душ може бути багато? Хіба можуть бути мільйони всюдисущих істот? Звичайно, ні. Тоді що ж таке ось ця множинність, яку я бачу перед собою? Всі вони в дійсності одне; позаду всіх цих маленьких особистостей є тільки одне нескінченне Існування, одне абсолютне Єство, яке ми називаємо Душею, - вічно блаженне, всезнаюче, всюдисуще, ненароджене, безсмертне. «Ним розгорнуто небо, Ним дихає повітря, Ним світить сонце і все живе Ним живе». Він - внутрішній план природи. Він - реальність, яка полягає всередині природи. Він - основа вашої душі. І не тільки це, але Він - ви, ви - одне з Ним.<br />
Де роздвоєння, там страх, небезпека, боротьба, розбрат. Коли ж все стає єдиним, кого ми можемо ненавидіти, з ким боротися? Коли все - Він, з ким нам битися? У цьому секрет життя. У цьому таємниця буття. Поки ви бачите множинність, ви помиляєтеся. «Хто у всій мінливій множинності цього Всесвіту бачить Одне - Його, який ніколи не змінюється - як Душу своєї власної душі, як Сутність свого існування і як своє справжнє Я, тільки той вільний, тільки той блаженний: він досяг мети. Тому знай, що ти - Він. Ти - Бог цього Всесвіту ».<br />
Різні думки на кшталт того, що я чоловік або я жінка, я хворий або я здоровий, я сильний або я слабий, я ненавиджу, я люблю, я маю владу або я безсилий, - все це тільки ілюзії. Усуньте їх! Що робить вас слабкими? Що змушує вас боятися? Ви єдині з вищим єством Всесвіту. Хто може налякати вас? Встаньте з колін і будьте вільні. Знайте, що думки і слова, які вас послаблюють, - єдине зло, яке існує в цьому світі, і їх необхідно уникати. Що може лякати вас? Якщо впаде сонце і місяць розсиплеться на порох, якщо стануть руйнуватися одні планети за іншими, що вам до цього? Стійте твердо, як скеля; ви ж самі незруйновні. Ви - сутність, буття Всесвіту. «Я - Абсолютне існування. Абсолютне блаженство, абсолютне знання. Я - Він; о моя Душа, я - Він! »Скажіть це і, як лев ламає очеретяну клітку, розбийте ці ланцюги і будьте вільні навіки. Що лякає вас, що утримує? Тільки наше незнання і омана, бо немає нічого іншого, що могло б вас зв'язувати. Ви - той чистий Єдиний; ви вічно блаженні. Божевільні ті, хто говорить вам, що ви грішні і повинні сидіти в кутку і плакати. Божевілля, аморальність і підлість стверджувати, що ви грішники. Ви усі - Бог. Чи не дивтеся ви на Бога, як на людину, і чи не називаєте ви Його людиною? Зметикуйте ж із цим все ваше життя. Якщо людина збирається відібрати у вас життя, не кажіть йому «ні», тому що це ваша власна рука хоче взяти ваше життя. Коли допомагаєте бідним, то не відчувайте ні найменшої гордості. Допомога бідним - це ваша молитва. Хіба весь Всесвіт не в вас самих? Де є що-небудь, що не є ви? Ви - Душа цього Всесвіту. Ви - сонце, місяць і зірки. Це ваше сяйво несе світло світу. Кого ви будете ненавидіти? З ким будете боротися?<br />
Знайте, що ви - це Він, і направляйте все своє життя, усвідомлюючи це, бо істинно, - тільки той, хто вчиняє так прийде до Світла і не буде більше повзати у темряві.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47561:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47579"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47579"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47579#comment-47579" class="permalink" rel="bookmark">Коли дерево дає насіння це не</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/10011903e.jpg?itok=lujOEN0c&amp;c=7c51a0a6294ee2124fadbd62669b45f7" alt="Зображення користувача Явсе Світ." title="Зображення користувача Явсе Світ." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Явсе Світ</span> 29 Липень, 2017 - 12:31</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Коли дерево дає насіння це не інволюція.Бо в насінні записані всі кращі ознаки дерева,яке вижило у боротьбі під Сонцем.Інволюція має інші причини.</p>
<p>Якщо все кругом сприймати як галюцинації,тоді як сприймати того,хто про це говорить...</p>
<p>Дух грає у Матерію і можливо Йому цікавіше гратися в умовах,коли Він не пам'ятає,що Він Дух...</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47579:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Вірю в те, що розумію.</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47602"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47602"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47602#comment-47602" class="permalink" rel="bookmark">1) Ви не зрозуміли, Вірніше</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/moyefoto_0.jpg?itok=5rFPdFaa&amp;c=98cbc761f917763b1c5a6cae07191bde" alt="Зображення користувача Ігор Ящук." title="Зображення користувача Ігор Ящук." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Ігор Ящук</span> 30 Липень, 2017 - 22:54</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>1) Ви не зрозуміли, Вірніше зрозуміли буквально -  на рівні обивателя. Під інволюцією тут Веданта має на увазі не деградацію, а згортання проявленого в потенційну форму для наступного проявлення на вищому рівні з тими якостями, які були придбані у попередньому проявлені.<br />
2) Галюцінації. Відразу видно, що ви мислите як фізіолог-матеріаліст і, відповідно, як людина, що не мала переживань проміжного стану свідомості. А сновидіння - це галюцінації? Наприклад, якби людство дві третини свого життя проводило у стані сновидіння і одну третину у стані, так званої, бадьорості то що  воно тоді називало б реальністю? Доречі, квантова фізика зараз стверджує те саме про ілюзорність світу, що і адвайта веданта. От тільки ведичні мудреці цьому вчили тисячи років тому. Вівекананда був істинним Брахманом з великої букви і знав, що він їде у західний світ,що   заражений вульгарним матеріалізмом. Викладаючи вищі ведичні ідеї, він змушений був спрощувати їх, до рівня європейської аудиторії і тому Вівекананда використав слово "галюцінації" замість санскритського "Майя". Майя - це дуже змістовне слово і воно не має еквівалентів в жодній європейській мові. <br />
              От мені цікаво, якби зараз прийшов Ісус, його теж запідозрили б у галюцинації, коли  він спілкувався б з Богом?</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47602:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47607"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47607"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47607#comment-47607" class="permalink" rel="bookmark">Опишіть будь ласка своє</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/10011903e.jpg?itok=lujOEN0c&amp;c=7c51a0a6294ee2124fadbd62669b45f7" alt="Зображення користувача Явсе Світ." title="Зображення користувача Явсе Світ." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Явсе Світ</span> 31 Липень, 2017 - 09:56</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Опишіть будь ласка своє бачення світу без "вульгарного матеріалізму"...мені як простому обивателю без досвіду станів проміжної свідомості хотілося б трішечки поДзенити таку реальність...</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47607:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Вірю в те, що розумію.</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47626"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47626"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47626#comment-47626" class="permalink" rel="bookmark">Про  бачення світу будь-кого</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/moyefoto_0.jpg?itok=5rFPdFaa&amp;c=98cbc761f917763b1c5a6cae07191bde" alt="Зображення користувача Ігор Ящук." title="Зображення користувача Ігор Ящук." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Ігор Ящук</span> 31 Липень, 2017 - 21:40</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Про  бачення світу будь-кого ви можете мати приблизну уяву з того, що людина викладає. Бо людина викладає, втім, як і будь-що вчиняє, відповідно до своєї свідомості. Та й нащо вам чиєсь світобачення? Займіться своїм - це цікавіше і корисніше.  <br />
       "...хотілося б трішечки поДзенити таку реальність..." - я вам тут не помічник, навіть якби дуже хотів. Можу дати тільки пораду: поцікавтеся хоч трошки раджа-йогою (це давня практика брахманів-саніясинів).</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47626:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47644"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47644"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47644#comment-47644" class="permalink" rel="bookmark">Та ні,інколи хочеться знати з</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/10011903e.jpg?itok=lujOEN0c&amp;c=7c51a0a6294ee2124fadbd62669b45f7" alt="Зображення користувача Явсе Світ." title="Зображення користувача Явсе Світ." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Явсе Світ</span> 1 Серпень, 2017 - 13:06</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Та ні,інколи хочеться знати з ким ведеш розмову.Бо якщо людина говорить фразами інших людей,то який можна із цього зробити висновок.Інша справа коли спілкуєшся із людиною,яку знаєш по її діях.А написати переписати можна будь що і будь в кого...</p>
<p>Щиро дякую Вам за пораду,та мені не зовсім зрозуміло навіщо витрачати час на тексти від йогів-брахманів,котрі матеріальний світ вважають "галюцинаціями",а органи сприйняття людини неповноцінними...цю маячню,вибачте за це слово,я пройшов вже дуже давно...це якись комплекс невдахи,критикувати світ в якому виріс і який дав тобі життя і можливості...я розумію,що коріння такої "свідомості" у тому,що людина не змогла реалізуватися і шукає виправдання цьому у найбільш зручних для себе "релігійних" вченнях,які часто перекручені і заплутані,щоб заморочити голову і відволікти увагу від життя в Радості...</p>
<p>Звичайно що існує реальність поза нашим сприйняттям...та якщо людина не дала собі ради в цьому світі,то про складніші світи вона може лише читати і мріяти...</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47644:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Вірю в те, що розумію.</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47663"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47663"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47663#comment-47663" class="permalink" rel="bookmark">&quot;...Бо якщо людина говорить</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/moyefoto_0.jpg?itok=5rFPdFaa&amp;c=98cbc761f917763b1c5a6cae07191bde" alt="Зображення користувача Ігор Ящук." title="Зображення користувача Ігор Ящук." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Ігор Ящук</span> 1 Серпень, 2017 - 20:31</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>"...Бо якщо людина говорить фразами інших людей,то який можна із цього зробити висновок..." - а ви впевнені, що говорите своїми фразами?</p>
<p>        "...котрі матеріальний світ вважають "галюцинаціями...цю маячню..." - тобто, квантова фізика теж займється маячнею? Про "галюцинації" я прокоментував вище. Чи ви не читали?<br />
       "...це якись комплекс невдахи,критикувати світ в якому виріс і який дав тобі життя і можливості..." - де з вищевикладеного мною ви побачили критику цього світу?<br />
       "...я розумію,що коріння такої "свідомості" у тому,що людина не змогла реалізуватися і шукає виправдання цьому у найбільш зручних для себе "релігійних" вченнях,які часто перекручені і заплутані,щоб заморочити голову і відволікти увагу від життя в Радості..." - Ісус теж не зміг реалізуватися у цьому світі? <br />
        Веданта і йога - не релігії, а знання перевірені життям (на практиці, так би мовити). Може те, що ці знання морочать вам голову означає те, що ви недоросли до них? А от математичний аналіз, фізика елементарних часточок, аналітична хімія, квантова механіка теж морочать вам голову?</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47663:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47671"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47671"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47671#comment-47671" class="permalink" rel="bookmark">Мені не зрозуміло як Ви</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/10011903e.jpg?itok=lujOEN0c&amp;c=7c51a0a6294ee2124fadbd62669b45f7" alt="Зображення користувача Явсе Світ." title="Зображення користувача Явсе Світ." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Явсе Світ</span> 2 Серпень, 2017 - 11:56</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Мені не зрозуміло як Ви можете посилатися на результати дослідів вчених,котрі отримали свої результати використовуючи свої очі,інтелект та інші органи відчуття,які у свою чергу на думку деяких "брахманів" не дають повної картини світу,а лише ілюзію...</p>
<p>До чого тут Ісус...Він же не говорив про "вульгарну матерію",ілюзію і "галюцинації"...у нього все просто і зрозуміло...</p>
<p>"Веданта і йога - не релігії, а знання перевірені життям"...я не збираюся це заперечувати,просто інколи люди розбивають собі лоба молячись до бога і вважають це великим досягненням для себе...та в цьому є певний гумор...знали б "ведичні мудреці,що жили тисячі років назад" як все перекрутиться і спотвориться,то напевне б вони мовчали...</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47671:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Вірю в те, що розумію.</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47673"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47673"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47673#comment-47673" class="permalink" rel="bookmark">Мудрець, котрий повчав іних</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/skovorodazminenyy.jpg?itok=kgNLNezr&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Арій Хрестовий." title="Зображення користувача Арій Хрестовий." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Арій Хрестовий</span> 2 Серпень, 2017 - 13:54</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Мудрець, котрий повчав іних мудреців, так і казав, що той, хто знає Віди повинен навчати тільки відповідних людей, а в скрутні часи краще померти, ніж навчати непридатних для цього.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47673:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Хай буде!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47676"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47676"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47676#comment-47676" class="permalink" rel="bookmark">Істинно так!</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/moyefoto_0.jpg?itok=5rFPdFaa&amp;c=98cbc761f917763b1c5a6cae07191bde" alt="Зображення користувача Ігор Ящук." title="Зображення користувача Ігор Ящук." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Ігор Ящук</span> 2 Серпень, 2017 - 16:57</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Істинно так!</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47676:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
</div><a id="comment-47678"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47678"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47678#comment-47678" class="permalink" rel="bookmark">Більше не буду для вас</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/moyefoto_0.jpg?itok=5rFPdFaa&amp;c=98cbc761f917763b1c5a6cae07191bde" alt="Зображення користувача Ігор Ящук." title="Зображення користувача Ігор Ящук." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Ігор Ящук</span> 2 Серпень, 2017 - 17:50</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Більше не буду для вас посилатися ні на що, бо бачу ми ніколи не порозуміємося. Спілкування зі мною викликає у вашій голові тільки мішанину думок. Ви вибрали для себе правильне гасло: "Вірю в те, що розумію". Я бачу, що те, що лежить за межами вашого розуміння виглядає для вас, м'яко кажучи нісенітницею, в кращому випадку фантасмагорією, як сказав майже 2700 років тому Лао Цзи: для середнього розуму найвище і найнижче взаємооформлюються і виглядає однаково. <br />
              І на останок про Ісуса. Ви впевнені, що ВСЕ чого вчив і казав Ісус записано у євангелїях? Адже Він казав свїм учням: вам (тобто посвяченим) дана тайна Божого Царства; усім іншим стається у притчах, бо вуха мають і не чують, очі мають і не бачать.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47678:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47683"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47683"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47683#comment-47683" class="permalink" rel="bookmark">Якщо я з Вами не згідний,тоді</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/10011903e.jpg?itok=lujOEN0c&amp;c=7c51a0a6294ee2124fadbd62669b45f7" alt="Зображення користувача Явсе Світ." title="Зображення користувача Явсе Світ." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Явсе Світ</span> 3 Серпень, 2017 - 09:54</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Якщо я з Вами не згідний,тоді це мішанина думок...Нісенітницею виглядає не те,що я не розумію,а те що є дійсно нісенітницею навіть якщо це говорять "брахмани" "шамани" чи "жерці" стародавніх цивілізацій.Вони були великими гумористами по відношенню до натовпу...а зараз їх справу продовжують ейнштейни...вони Вам відкрито язика показують,а ви розповідаєте про те,що не можете перевірити,посилаючись на них...</p>
<p>Щоб забрати у людини життя,нав'яжи їй пошук істини...</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47683:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Вірю в те, що розумію.</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47689"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47689"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47689#comment-47689" class="permalink" rel="bookmark">Брайан Артур Носек, разом із</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/skovorodazminenyy.jpg?itok=kgNLNezr&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Арій Хрестовий." title="Зображення користувача Арій Хрестовий." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Арій Хрестовий</span> 3 Серпень, 2017 - 14:22</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Брайан Артур Носек, разом із командою однодумців, 27 серпня 2015 року опублікував статтю в журналі Сайенс, в якій стверджує, що тільки 39 зі 100 психологічних досліджень, опублікованих в поважних журналах 2008 року, можна відтворити і тільки 36 показали статистично відповідні результи при відтворенні.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47689:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Хай буде!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
<a id="comment-47697"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47697"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47697#comment-47697" class="permalink" rel="bookmark">Вас хтось обдурив, сказавши</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/moyefoto_0.jpg?itok=5rFPdFaa&amp;c=98cbc761f917763b1c5a6cae07191bde" alt="Зображення користувача Ігор Ящук." title="Зображення користувача Ігор Ящук." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Ігор Ящук</span> 4 Серпень, 2017 - 11:58</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Вас хтось обдурив, сказавши вам, що я не можу перевірити те, на що посилаюся. Розписуйтесь за себе, бо не можете перевірити ви, котрому пошук істини є загрозою для життя. Бажаю вам довгого предовгого життя без пошуку істини.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47697:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
</div></div></div></div></div></div></div></div></div></div><a id="comment-47669"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47669"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47669#comment-47669" class="permalink" rel="bookmark">В повчаннях Ману є згадка про</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/dscn2753.jpg?itok=FqSckp72&amp;c=6ec9b0be0568f13951f39d093c003669" alt="Зображення користувача Леонід Українець." title="Зображення користувача Леонід Українець." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Леонід Українець</span> 2 Серпень, 2017 - 10:47</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>В повчаннях Ману є згадка про те, що в Золоту Еру (Кріта юґа) брахмани можуть жити по 400 років.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47669:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>
	<a href="http://xn--b1amrih.xn--j1amh/" target="_blank"><span style="color:#008000"><strong>Твори!</strong></span></a></p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47682"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47682"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47682#comment-47682" class="permalink" rel="bookmark">Протягом останніх трьох років</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/avatar_5.jpg?itok=QM2mPYlt&amp;c=222841a39366955f9fe4f70580bd894d" alt="Зображення користувача Володимир Федько." title="Зображення користувача Володимир Федько." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Володимир Федько</span> 3 Серпень, 2017 - 02:10</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Протягом останніх трьох років мені довелося зустрічатися і розмовляти з людьми 84-х, 93-х, 100-а років. При певній адекватності сприйняття навколишнього світу, непоганій пам'яті... всі вони слабкі фізично і мають багато хвороб. </p>
<p>Таким чином, говорити сьогодні про безсмертя занадто рано. Реально можна говорити про збереження активного способу життя до 75-80 років...</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47682:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-47688"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="47688"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/47688#comment-47688" class="permalink" rel="bookmark">Ці особи досягли такого віку</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="https://files.ar25.org/sites/default/files/styles/profile/public/avatars/skovorodazminenyy.jpg?itok=kgNLNezr&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Арій Хрестовий." title="Зображення користувача Арій Хрестовий." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Арій Хрестовий</span> 3 Серпень, 2017 - 13:42</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Ці особи досягли такого віку свідомо, цілеспрямовано чи випадково?</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="47688:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Хай буде!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
</div></div></div>
    </div>

</div>

<!-- Needed to activate display suite support on forms. -->
</div>
                	
<section id="block-block-16" class="block block-block block-odd">

        <h2>Новини від RedTram - для збільшення прихильників НО</h2>
    
  <div class="content">
    <div id="n4p_33468">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ua.redtram.com/n4p/0/33/ticker_33468.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>  </div><!-- /.content -->

</section><!-- /.block -->

                <div class="hr clearfix">&nbsp;</div>
            </div>
            <!-- /.container2 --> 
        </div>
        <!-- /.container --> 
    </div>
    <!-- /#main -->

            <aside id="sidebar-first" class="column sidebar sb1" role="complementary">
            	
<section id="block-block-13" class="block block-block block-even">

        <h2>Android-додаток НО</h2>
    
  <div class="content">
    <div class="rtecenter" id="site-mirror">
	<a href="https://play.google.com/store/apps/details?id=org.ar25.androidno&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Завантажити з Google Play" src="https://files.ar25.org/sites/default/files/170409-google-200.jpg" style="height: 41px; width: 150px;" /></a></div>
<div class="rtecenter">
	 </div>
  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-a691ffe5ff9b73bdf91ad3661fb21ff0" class="block block-views block-odd">

        <h2>Найбільш коментовані</h2>
    
  <div class="content">
    <div class="view view-block-top-comments view-id-block_top_comments view-display-id-block_top_comments view-dom-id-34f532412dbb086c29f437f9a59b52ce">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-block-top-comments-block-top-comments" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-created-top-comments-wrapper" class="views-exposed-widget views-widget-filter-created_top_comments">
                        <div class="views-widget">
          <div id="edit-created-top-comments" class="form-radios"><div class="form-item form-type-radio form-item-created-top-comments">
 <input type="radio" id="edit-created-top-comments-all" name="created_top_comments" value="All" checked="checked" class="form-radio" />  <label class="option" for="edit-created-top-comments-all">загалом </label>

</div>
<div class="form-item form-type-radio form-item-created-top-comments">
 <input type="radio" id="edit-created-top-comments-1" name="created_top_comments" value="1" class="form-radio" />  <label class="option" for="edit-created-top-comments-1">за день </label>

</div>
<div class="form-item form-type-radio form-item-created-top-comments">
 <input type="radio" id="edit-created-top-comments-2" name="created_top_comments" value="2" class="form-radio" />  <label class="option" for="edit-created-top-comments-2">за тиждень </label>

</div>
<div class="form-item form-type-radio form-item-created-top-comments">
 <input type="radio" id="edit-created-top-comments-3" name="created_top_comments" value="3" class="form-radio" />  <label class="option" for="edit-created-top-comments-3">за місяць </label>

</div>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-block-top-comments" name="" value="Застосувати" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
  
    
      <a href="/article/peremoga-ariyanstva-bude-blyskavychnoyu-radiymo.html" title="Автор - Ігор Каганець">Перемога аріянства буде блискавичною. Радіймо!</a>
  

  
    
      <span class="fa fa-comments-o">127<span>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/ray-prostir-voli-idealna-ukrayina-gerb-tg.html" title="Автор - Ігор Каганець">Рай: Простір волі, ідеальна Україна, герб ТГ</a>
  

  
    
      <span class="fa fa-comments-o">125<span>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/navishcho-lyudyam-egregory.html" title="Автор - Ігор Каганець">Навіщо людям егрегори</a>
  

  
    
      <span class="fa fa-comments-o">105<span>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/praktyka-vvedennya-svidomosti-i-tila-u-zhyttya-vichne.html" title="Автор - Наталка Артанія Кобза">Практика введення свідомості і тіла у Життя Вічне</a>
  

  
    
      <span class="fa fa-comments-o">104<span>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/gray-sakralne-imya-gerba-tretogo-getmanatu.html" title="Автор - Ігор Каганець">ГРАЙ! – сакральне ім’я герба Третього Гетьманату</a>
  

  
    
      <span class="fa fa-comments-o">103<span>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/solce.html" title="Автор - Леонід Українець">Солце</a>
  

  
    
      <span class="fa fa-comments-o">102<span>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/ariyanstvo-i-yazychnyctvo.html" title="Автор - Ігор Каганець">Аріянство і язичництво</a>
  

  
    
      <span class="fa fa-comments-o">92<span>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/svidomi-snovydinnya.html" title="Автор - Леонід Українець">Свідомі сновидіння</a>
  

  
    
      <span class="fa fa-comments-o">89<span>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/sim-koloriv-veselky-abo-praktychna-radiya.html" title="Автор - Анатолій Висота">Сім кольорів веселки, або практична радія</a>
  

  
    
      <span class="fa fa-comments-o">89<span>
  
    </li>
      <li class="last even">
      
  
    
      <a href="/article/gra-ce-tvorcha-pracya-dokazy.html" title="Автор - Ігор Каганець">Гра – це творча праця. Докази.</a>
  

  
    
      <span class="fa fa-comments-o">87<span>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-d34ab3a63d0994652a17d5725e66da42" class="block block-views block-even">

        <h2>Активні коментатори</h2>
    
  <div class="content">
    <div class="view view-user-comm-count view-id-user_comm_count view-display-id-user_comm_count_1 view-dom-id-e5df1320856ed587c255a4f8ce498b0e">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-user-comm-count-user-comm-count-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-created-user-comm-count-wrapper" class="views-exposed-widget views-widget-filter-created_user_comm_count">
                        <div class="views-widget">
          <div id="edit-created-user-comm-count" class="form-radios"><div class="form-item form-type-radio form-item-created-user-comm-count">
 <input type="radio" id="edit-created-user-comm-count-all" name="created_user_comm_count" value="All" checked="checked" class="form-radio" />  <label class="option" for="edit-created-user-comm-count-all">- будь-що - </label>

</div>
<div class="form-item form-type-radio form-item-created-user-comm-count">
 <input type="radio" id="edit-created-user-comm-count-1" name="created_user_comm_count" value="1" class="form-radio" />  <label class="option" for="edit-created-user-comm-count-1">за день </label>

</div>
<div class="form-item form-type-radio form-item-created-user-comm-count">
 <input type="radio" id="edit-created-user-comm-count-2" name="created_user_comm_count" value="2" class="form-radio" />  <label class="option" for="edit-created-user-comm-count-2">за тиждень </label>

</div>
<div class="form-item form-type-radio form-item-created-user-comm-count">
 <input type="radio" id="edit-created-user-comm-count-3" name="created_user_comm_count" value="3" class="form-radio" />  <label class="option" for="edit-created-user-comm-count-3">за місяць </label>

</div>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-user-comm-count" name="" value="Застосувати" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
  
    
      <span class="username">Миро Продум</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">52</span>
  
    </li>
      <li class="even">
      
  
    
      <span class="username">Арсен Дубовик</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">28</span>
  
    </li>
      <li class="odd">
      
  
    
      <span class="username">Михайло Харачко</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">20</span>
  
    </li>
      <li class="even">
      
  
    
      <span class="username">Василь Федорiв</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">16</span>
  
    </li>
      <li class="odd">
      
  
    
      <span class="username">Арій Хрестовий</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">15</span>
  
    </li>
      <li class="even">
      
  
    
      <span class="username">Анатолій Висота</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">14</span>
  
    </li>
      <li class="odd">
      
  
    
      <span class="username">Оксана Лутчин</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">14</span>
  
    </li>
      <li class="even">
      
  
    
      <span class="username">Ігор Каганець</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">14</span>
  
    </li>
      <li class="odd">
      
  
    
      <span class="username">Зоріна Небокрай</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">13</span>
  
    </li>
      <li class="last even">
      
  
    
      <span class="username">Явсе Світ</span>
  

  
    
      <span class="fa fa-comments-o" title="Коментарів">12</span>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-toprate-block-toprate" class="block block-views block-odd">

        <h2>Вибір редакції</h2>
    
  <div class="content">
    <div class="view view-toprate view-id-toprate view-display-id-block_toprate view-dom-id-72368df039c4c62d7a1325e4dca31e2f">
        
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
  
    
      <a href="/pl/node/37223">Під час президентських виборів Москва таємно підтримувала Клінтон і очорнювала Трампа</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/pl/node/37219">Зустріч сонця в Східниці учасниками 28 конференції Інституту Міжмор&#039;я (Intermarium.TV)</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/pl/node/37228">12 помилок бізнесменів-початківців. Блог стартап-менеджера</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/pl/node/37227">У Сенаті США закликали FIFA відібрати у Росії ЧС-2018</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/pl/node/37226">Будні постіндастріалу: у київському метрополітені  зникають касири</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/pl/node/37225">У Південній Америці стартувала ракета з українським двигуном</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/pl/node/37224">Порятунок від спеки у Миколаєві: рятувальники встановили ”Освіжаючу рамку” </a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/pl/node/37210"> Вірш Крайона: Повинні ви бути вільніші, ніж птахи!</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/pl/node/37222">Трамп планує скасувати лотереї з видачі грін-карт і змінити міграційну політику США</a>
  
    </li>
      <li class="last even">
      
  
    
      <a href="/pl/node/37215">АНСДП: символіка, вітання, салют – відроджена традиція Нової Європи</a>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-dev-block" class="block block-views block-even">

        <h2>Розвиток сайту</h2>
    
  <div class="content">
    <div class="view view-dev view-id-dev view-display-id-block view-dom-id-607f0b4dcfbf01ea69b840e299a3647e">
        
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
  
    
      <a href="/pl/node/37168">Прискорення сайту НО після читання Живого Слова 25 липня 2017 року</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/pl/node/37032">Розвиток «Народного Оглядача» у липні 2017. Прошу підтримати щедрими дарами!</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/pl/node/36953">Мережа Intermarium.institute: оновлення і вдосконалення за червень 2017</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/pl/node/36400">Шляхом Білого Вепра: Розвиток «Народного Оглядача» у травні 2017. Прошу підтримати енергією!</a>
  
    </li>
      <li class="last odd">
      
  
    
      <a href="/pl/node/36118">Останні новини розробки мережі Intermarium.institute і плани на майбутнє</a>
  
    </li>
    </ul>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/pl/rozvytok-saytu">
    ще  </a>
</div>
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-block-5" class="block block-block block-odd">

        <h2>Підтримати сайт</h2>
    
  <div class="content">
    <ul>
<li><a href="/article/proshu-pidtrymaty-rozrobku-narodnogo-oglyadacha.html" target="_blank">Як підтримати сайт</a></p></li>
</ul>
  </div><!-- /.content -->

</section><!-- /.block -->
        </aside><!-- /#sidebar-first -->
    
            <aside id="sidebar-second" class="column sidebar sb2" role="complementary">
            	
<section id="block-views-page-front-last-nodes" class="block block-views block-even">

        <h2>Останні публікації</h2>
    
  <div class="content">
    <div class="view view-page-front view-id-page_front view-display-id-last_nodes view-dom-id-a872094613fba38818baa8fe9d3d8495">
        
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
      <div class="datetime">
  
    
      22:08 <b>2 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/ansdp-symvolika-vitannya-salyut-vidrodzhena-tradyciya-novoyi-yevropy.html" class="fa-thumb-tack1">АНСДП: символіка, вітання, салют – відроджена традиція Нової Європи</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      22:56 <b>31 Липень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/amerykanska-evolyuciyna-triada-rozvyvaysya-ozbroyuysya-zbagachuysya-bill-pro-prava.html" class="fa-thumb-tack1">Американська еволюційна тріада: Розвивайся! Озброюйся! Збагачуйся! – Білль про права</a>  
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      20:27 <b>30 Жовтень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/yak-zhyve-slovo-zahyshchaye-ukrayinskyh-voyakiv-u-zoni-ato-pro-vognyane-polotno-oberig.html" class="fa-thumb-tack1">Як Живе Слово захищає українських вояків у зоні АТО: про Вогняне Полотно Оберіг</a> <span class="fa fa-comments-o" title="Загалом коментарів">6</span> 
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      21:21 <b>30 Жовтень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/postindustrialna-cyvilizaciya-mizhmorya-ssha-i-vilna-ukrayinska-derzhava-zaproshuyemo-do" class="fa-thumb-tack1">Постіндустріальна цивілізація Міжмор’я, США і Вільна Українська Держава: запрошуємо до стартапу</a> <span class="fa fa-comments-o" title="Загалом коментарів">23</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      14:06 <b>4 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/slova-demokrativ-pro-zmovu-z-rosiyeyu-prynyzlyvi-dlya-ameryky-tramp.html" class="fa-thumb-tack0">&quot;Слова демократів про змову з Росією принизливі для Америки&quot;, – Трамп</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      22:44 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/pid-chas-prezydentskyh-vyboriv-moskva-tayemno-pidtrymuvala-klinton-i-ochornyuvala-trampa" class="fa-thumb-tack0">Під час президентських виборів Москва таємно підтримувала Клінтон і очорнювала Трампа</a> <span class="fa fa-comments-o" title="Загалом коментарів">1</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      21:01 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/zustrich-soncya-v-shidnyci-uchasnykamy-28-konferenciyi-instytutu-mizhmorya-intermariumtv" class="fa-thumb-tack0">Зустріч сонця в Східниці учасниками 28 конференції Інституту Міжмор&#039;я (Intermarium.TV)</a> <span class="fa fa-comments-o" title="Загалом коментарів">2</span> 
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      18:58 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/12-pomylok-biznesmeniv-pochatkivciv-blog-startap-menedzhera.html" class="fa-thumb-tack0">12 помилок бізнесменів-початківців. Блог стартап-менеджера</a>  
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      18:51 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/u-senati-ssha-zaklykaly-fifa-vidibraty-u-rosiyi-chs-2018.html" class="fa-thumb-tack0">У Сенаті США закликали FIFA відібрати у Росії ЧС-2018</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      18:29 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/budni-postindastrialu-u-kyyivskomu-metropoliteni-znykayut-kasyry.html" class="fa-thumb-tack0">Будні постіндастріалу: у київському метрополітені  зникають касири</a>  
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      18:17 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/u-pivdenniy-ameryci-startuvala-raketa-z-ukrayinskym-dvygunom.html" class="fa-thumb-tack0">У Південній Америці стартувала ракета з українським двигуном</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      17:00 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/poryatunok-vid-speky-u-mykolayevi-ryatuvalnyky-vstanovyly-osvizhayuchu-ramku.html" class="fa-thumb-tack0">Порятунок від спеки у Миколаєві: рятувальники встановили ”Освіжаючу рамку” </a>  
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      16:55 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/virsh-krayona-povynni-vy-buty-vilnishi-nizh-ptahy.html" class="fa-thumb-tack0"> Вірш Крайона: Повинні ви бути вільніші, ніж птахи!</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      16:23 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/tramp-planuye-skasuvaty-lotereyi-z-vydachi-grin-kart-i-zminyty-migraciynu-polityku-ssha.html" class="fa-thumb-tack0">Трамп планує скасувати лотереї з видачі грін-карт і змінити міграційну політику США</a> <span class="fa fa-comments-o" title="Загалом коментарів">1</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      12:40 <b>3 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/word/dobro.html" class="fa-thumb-tack0">добро</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      21:15 <b>2 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/prezydent-tramp-pidpysav-zakon-pro-posylennya-sankciy-proty-rosiyi-iranu-ta-kndr.html" class="fa-thumb-tack0">Президент Трамп підписав закон про посилення санкцій проти Росії, Ірану та КНДР</a>  
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      19:34 <b>2 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/ukrayinskyy-startap-zibrav-mayzhe-290-000-na-kickstarter-na-konstruktor-kolisnoyi-liry.html" class="fa-thumb-tack0">Український стартап зібрав майже $290 000 на Kickstarter на конструктор колісної ліри</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      17:59 <b>2 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/ingmar-bergman-znamenytyy-shvedskyy-kinorezhyser-ta-pryhylnyk-nacional-socializmu.html" class="fa-thumb-tack0">Інгмар Бергман: знаменитий шведський кінорежисер та прихильник націонал-соціалізму</a>  
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      12:14 <b>2 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/rosiysko-kytayska-druzhba-micniye-kontynentalnyy-blok-rozshyryuyetsya.html" class="fa-thumb-tack0"> Російсько-китайська дружба міцніє, Континентальний блок розширюється </a> <span class="fa fa-comments-o" title="Загалом коментарів">3</span> 
      </div>
  
    </li>
      <li class="last even">
      
      <div class="datetime">
  
    
      08:52 <b>2 Серпень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/ce-zbroya-shcho-zminyuye-pravyla-gry-ssha-prymusyat-rosiyu-do-peregovoriv-arestovych.html" class="fa-thumb-tack0">Це зброя, що змінює правила гри. США примусять Росію до переговорів, – Арестович</a> <span class="fa fa-comments-o" title="Загалом коментарів">2</span> 
      </div>
  
    </li>
    </ul>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">Сторінка 1</li>
<li class="pager-next last"><a href="/article/chotyry-kroky-do-bezsmertya.html?page=0%2C0%2C0%2C0%2C0%2C0%2C1">››</a></li>
</ul></div>  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-top-views-block-top-views" class="block block-views block-odd">

        <h2>Рейтинг переглядів</h2>
    
  <div class="content">
    <div class="view view-top-views view-id-top_views view-display-id-block_top_views view-dom-id-e3b5b6a5c505f6846d3f80fb61681f15">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-top-views-block-top-views" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-created-top-views-wrapper" class="views-exposed-widget views-widget-filter-created_top_views">
                        <div class="views-widget">
          <div id="edit-created-top-views" class="form-radios"><div class="form-item form-type-radio form-item-created-top-views">
 <input type="radio" id="edit-created-top-views-all" name="created_top_views" value="All" checked="checked" class="form-radio" />  <label class="option" for="edit-created-top-views-all">- будь-що - </label>

</div>
<div class="form-item form-type-radio form-item-created-top-views">
 <input type="radio" id="edit-created-top-views-1" name="created_top_views" value="1" class="form-radio" />  <label class="option" for="edit-created-top-views-1">за день </label>

</div>
<div class="form-item form-type-radio form-item-created-top-views">
 <input type="radio" id="edit-created-top-views-2" name="created_top_views" value="2" class="form-radio" />  <label class="option" for="edit-created-top-views-2">за тиждень </label>

</div>
<div class="form-item form-type-radio form-item-created-top-views">
 <input type="radio" id="edit-created-top-views-3" name="created_top_views" value="3" class="form-radio" />  <label class="option" for="edit-created-top-views-3">за місяць </label>

</div>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-top-views" name="" value="Застосувати" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
  
    
      <a href="/article/rozgadano-tayemnyy-sens-gerba-ukrayinskoyi-derzhavy.html">Розгадано таємний сенс герба Української держави</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/vzhyvannya-pryymennyka-po.html">Вживання прийменника по</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/ukrayinskyy-rozrobnyk-naddeshevoyi-sonyachnoyi-teplovoyi-stanciyi-vidkryv-kreslennya-dlya">Український розробник наддешевої сонячної теплової станції відкрив креслення для всіх бажаючих</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/nadaymo-perevagu-ukrayinskomu-slovu.html">Надаймо перевагу українському слову!</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/maybutnye-ukrayiny-2014-2015-prognoz-futurologichnogo-kongresu.html">Майбутнє України 2014-2015: прогноз Футурологічного конгресу</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/bezzhalna-imunizaciya-abo-pravda-pro-shcheplennya.html">Безжальна імунізація або правда про щеплення</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/oleksiy-arestovych-ukrayina-bude-centrom-zemnoyi-cyvilizaciyi.html">Олексій Арестович: Україна буде центром земної цивілізації</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/article/svarga-sakralnyy-symvol-ukrayiny-znak-planetarnogo-duhovnogo-polyusu.html">Сварга — сакральний символ України, знак планетарного духовного полюсу </a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/article/pochatkovyy-40-dennyy-kurs-zhyvogo-slova-instrukciya-formy-1-4-cyfrony-zvukony.html">Початковий 40-денний курс Живого Слова (інструкція, форми 1-4, цифрони, звукони)</a>
  
    </li>
      <li class="last even">
      
  
    
      <a href="/article/dnk-portret-naciyi-benzyn-u-vogon-ariyskogo-vidrodzhennya.html">ДНК-портрет нації: бензин у вогонь арійського відродження</a>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-last-comm-block-last-comm-2" class="block block-views block-even">

        <h2>Останні коментарі </h2>
    
  <div class="content">
    <div class="view view-last-comm view-id-last_comm view-display-id-block_last_comm_2 view-dom-id-bd65c70e9c856ce3e8e7cfa06f421ce2">
        
      <div class="view-filters">
      <form class="ctools-auto-submit-full-form" action="/" method="get" id="views-exposed-form-last-comm-block-last-comm-2" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-created-wrapper" class="views-exposed-widget views-widget-filter-created">
                        <div class="views-widget">
          <div id="edit-created" class="form-radios"><div class="form-item form-type-radio form-item-created">
 <input type="radio" id="edit-created-all" name="created" value="All" class="form-radio" />  <label class="option" for="edit-created-all">загалом </label>

</div>
<div class="form-item form-type-radio form-item-created">
 <input type="radio" id="edit-created-1" name="created" value="1" checked="checked" class="form-radio" />  <label class="option" for="edit-created-1">за день </label>

</div>
<div class="form-item form-type-radio form-item-created">
 <input type="radio" id="edit-created-2" name="created" value="2" class="form-radio" />  <label class="option" for="edit-created-2">за тиждень </label>

</div>
<div class="form-item form-type-radio form-item-created">
 <input type="radio" id="edit-created-3" name="created" value="3" class="form-radio" />  <label class="option" for="edit-created-3">за місяць </label>

</div>
</div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input class="ctools-use-ajax ctools-auto-submit-click js-hide form-submit" type="submit" id="edit-submit-last-comm" name="" value="Застосувати" />    </div>
      </div>
</div>
</div></form>    </div>
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
      <div class="clearfix">
  
    
      <a href="/article/tramp-planuye-skasuvaty-lotereyi-z-vydachi-grin-kart-i-zminyty-migraciynu-polityku-ssha.html">Трамп планує скасувати лотереї з видачі грін-карт і змінити міграційну політику США</a>
      </div>
  

  
    
      <img src="https://files.ar25.org/sites/default/files/styles/av/public/avatars/avatar_5.jpg?itok=AYE81s4W&amp;c=222841a39366955f9fe4f70580bd894d" width="50" height="50" alt="" />
  

      <div>
  
    
      <div><span class="username">Володимир Федько</span> Америці, як і кожній іншій країні, потрібні кваліфіковані мігранти, які здатні не тільки...</div>
<div><span><em class="placeholder">17 годин 59 сек</em> тому</span> <a href="/comment/47691#comment-47691" class="more">переглянути</a> </div>
      </div>
  

  
    
      
          Голосів:

      
    
      <div class="clearfix">10</div>
  
    </li>
      <li class="even">
      
      <div class="clearfix">
  
    
      <a href="/article/chotyry-kroky-do-bezsmertya.html" class="active">Чотири кроки до безсмертя</a>
      </div>
  

  
    
      <img src="https://files.ar25.org/sites/default/files/styles/av/public/avatars/moyefoto_0.jpg?itok=6LNpyOlE&amp;c=98cbc761f917763b1c5a6cae07191bde" width="50" height="50" alt="" />
  

      <div>
  
    
      <div><span class="username">Ігор Ящук</span> Вас хтось обдурив, сказавши вам, що я не можу перевірити те, на що посилаюся. Розписуйтесь за себе...</div>
<div><span><em class="placeholder">2 години 13 хв</em> тому</span> <a href="/comment/47697#comment-47697" class="more">переглянути</a> </div>
      </div>
  

  
    
      
          Голосів:

      
    
      <div class="clearfix">0</div>
  
    </li>
      <li class="odd">
      
      <div class="clearfix">
  
    
      <a href="/article/v-uzhgorodi-provedeno-pershyy-seminar-z-alhimiyi-pro-perehid-na-zhyvu-yizhu-i-zagalne">В Ужгороді проведено перший семінар з алхімії - про перехід на живу їжу і загальне оздоровлення</a>
      </div>
  

  
    
      <img src="https://files.ar25.org/sites/default/files/styles/av/public/avatars/dscn0914.jpg?itok=Jt0eGcKR&amp;c=576f281c2779515e3c8e0e97eea4fd34" width="50" height="50" alt="" />
  

      <div>
  
    
      <div><span class="username">Таргитай Борисфенів</span> https://www.youtube.com/watch?v=F8UFW2HxQI0...</div>
<div><span><em class="placeholder">2 години 39 хв</em> тому</span> <a href="/comment/47696#comment-47696" class="more">переглянути</a> </div>
      </div>
  

  
    
      
          Голосів:

      
    
      <div class="clearfix">0</div>
  
    </li>
      <li class="even">
      
      <div class="clearfix">
  
    
      <a href="/article/v-uzhgorodi-provedeno-pershyy-seminar-z-alhimiyi-pro-perehid-na-zhyvu-yizhu-i-zagalne">В Ужгороді проведено перший семінар з алхімії - про перехід на живу їжу і загальне оздоровлення</a>
      </div>
  

  
    
      <img src="https://files.ar25.org/sites/default/files/styles/av/public/avatars/img20170603202005.jpg?itok=hz-qCiVk&amp;c=bcd9e61710f2734ed83d77fc5f1c2c88" width="50" height="50" alt="" />
  

      <div>
  
    
      <div><span class="username">Ірина Чорна</span> Хороший, змістовний, цікавий семінар! На мою думку потрібний.
Михайло, глянь трішки глибше,...</div>
<div><span><em class="placeholder">3 години 45 хв</em> тому</span> <a href="/comment/47693#comment-47693" class="more">переглянути</a> </div>
      </div>
  

  
    
      
          Голосів:

      
    
      <div class="clearfix">0</div>
  
    </li>
      <li class="odd">
      
      <div class="clearfix">
  
    
      <a href="/article/v-uzhgorodi-provedeno-pershyy-seminar-z-alhimiyi-pro-perehid-na-zhyvu-yizhu-i-zagalne">В Ужгороді проведено перший семінар з алхімії - про перехід на живу їжу і загальне оздоровлення</a>
      </div>
  

  
    
      <img src="https://files.ar25.org/sites/default/files/styles/av/public/avatars/zirka-400.jpg?itok=JGCE1YxA&amp;c=fca690c28f3148226ba10bf3df52390c" width="50" height="50" alt="" />
  

      <div>
  
    
      <div><span class="username">Зірка Вітошинська</span> Дуже цікаво, я цього не знала:
Михайло Харачко [i]«Якщо вода містить харчові домішки, навіть...</div>
<div><span><em class="placeholder">13 годин 20 хв</em> тому</span> <a href="/comment/47692#comment-47692" class="more">переглянути</a> </div>
      </div>
  

  
    
      
          Голосів:

      
    
      <div class="clearfix">0</div>
  
    </li>
      <li class="last even">
      
      <div class="clearfix">
  
    
      <a href="/article/chotyry-kroky-do-bezsmertya.html" class="active">Чотири кроки до безсмертя</a>
      </div>
  

  
    
      <img src="https://files.ar25.org/sites/default/files/styles/av/public/avatars/skovorodazminenyy.jpg?itok=kqomk9l9&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" width="50" height="50" alt="" />
  

      <div>
  
    
      <div><span class="username">Арій Хрестовий</span> Брайан Артур Носек, разом із командою однодумців, 27 серпня 2015 року опублікував статтю в журналі...</div>
<div><span><em class="placeholder">23 години 49 хв</em> тому</span> <a href="/comment/47689#comment-47689" class="more">переглянути</a> </div>
      </div>
  

  
    
      
          Голосів:

      
    
      <div class="clearfix">0</div>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->
                        	
<section id="block-block-4" class="block block-block block-odd">

        <h2>Лічильник</h2>
    
  <div class="content">
    <div style="text-align: center">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/stat/sd.org.ua/' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>  </div><!-- /.content -->

</section><!-- /.block -->
        </aside><!-- /#sidebar-second -->
    
    <footer id="footer" class="clearfix" role="contentinfo">
                <div class="copy">
            <p>© 1999-2017, НАРОДНИЙ ОГЛЯДАЧ, ПЕРЕХІД-IV. Всі права застережено.
                <br/>Використання інформації з сайту дозволяється тільки при умові розміщення активного посилання на
                SD.ORG.UA
            </p>
        </div>
    </footer>
    <!-- /#footer -->
</div>
<!-- /#page -->
<a id="button-1" class="fixed-button" href="/forum">Форум</a>
<a id="button-2" class="fixed-button" href="/article/proshu-pidtrymaty-rozrobku-narodnogo-oglyadacha.html">Підтримати сайт</a>
<a id="button-3" class="fixed-button" href="/faq.html">Довідка</a>
<!--<a id="button-3" class="fixed-button" href="http://sd.org.ua/">Довідка</a>-->
  	<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
</body>
</html>
