<!DOCTYPE html>
<!--[if IE 7 ]><html lang="uk" dir="ltr"  class="no-js ie7"><![endif]-->
<!--[if IE 8 ]><html lang="uk" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="uk" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="uk" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Коментарі для &quot;До уваги засновників «стартапів»&quot;" href="http://www.ar25.org/crss/node/35167" />
<link rel="shortcut icon" href="http://files.ar25.org/sites/all/storage/default_images/theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Дмітрій Потапєнко про засновників «стартапів»." />
<meta name="abstract" content="До уваги засновників «стартапів»" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Народний Оглядач" />
<link rel="canonical" href="http://www.ar25.org/article/do-uvagy-zasnovnykiv-startapiv.html" />
<link rel="shortlink" href="http://www.ar25.org/node/35167" />
<meta property="fb:app_id" content="966242223397117" />
<link rel="alternate" href="http://www.ar25.org/article/do-uvagy-zasnovnykiv-startapiv.html" hreflang="uk" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!--[if IE 6]><![endif]-->

  <title>До уваги засновників «стартапів» | Народний Оглядач</title>

  <link type="text/css" rel="stylesheet" href="//files.ar25.org/sites/default/files/advagg_css/css__kIeow7F0MiFmj3gyKn9CYOF3OJYu-EbXj4ztucoiR-k__s7eR7Vh9gxN2OwIhw_Vhk7VmuWn6U6BsMlQHiOK8BHc__JB89PieR_fl_k6Lc3nIY61cqRbr4P5Dnz3OWdRnxAW4.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#backtotop{top:50%;left:10px;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="//files.ar25.org/sites/default/files/advagg_css/css__1ZwIv3CAHPOHpmBJcNXVJzdNIaWCrwKeaGMCXZbEC78__YHq40QWZv9w58E2ScQiW6bXj05ADYQTtrXJLyM59oQw__JB89PieR_fl_k6Lc3nIY61cqRbr4P5Dnz3OWdRnxAW4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//files.ar25.org/sites/default/files/advagg_css/css__aXlSmjy5Yc3hSl2hwLo_fD1xFpTcIAohXrwfIF3D3CA__e_ctqz8z0_FAiqxSQ1wb8orbsYb9xnMXrw02O1_YmXU__JB89PieR_fl_k6Lc3nIY61cqRbr4P5Dnz3OWdRnxAW4.css" media="all" />
  <!--[if lt IE 9]><script src="/sites/all/themes/ninesixtyfive/scripts/html5forIE.js"></script><![endif]-->  <script type="text/javascript" src="//files.ar25.org/sites/default/files/advagg_js/js__6dM07bh3eVENtSlKHYCPandbfVq_GDMirxgZKoCvWHw__67mzU9rV53d-iY1yrq8WqFA93LwWFQffSo-Gm-jjRTc__JB89PieR_fl_k6Lc3nIY61cqRbr4P5Dnz3OWdRnxAW4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":1,"warning":1,"error":0},"dismiss_time":{"status":"3","warning":"7","error":""},"dismiss_all_count":"2"});
//--><!]]>
</script>
<script type="text/javascript" src="//files.ar25.org/sites/default/files/advagg_js/js__A_V_l39dh83gQpwuebnkmG4iCNbsO2EdexU5FYTVsUs__tMEctritnU8PBipq-rGa0dLA4Zx_r7Pzt6cr-snSfwo__JB89PieR_fl_k6Lc3nIY61cqRbr4P5Dnz3OWdRnxAW4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "main .node-full p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="//files.ar25.org/sites/default/files/advagg_js/js__hdHva1NWbKLtdJ6nr-VGbnNhtMXld8aD8n9lJxDcx9s__ayV6C4gUN4ExMHJp1mdSjiVbFCTuq2eeEzh88CXjooo__JB89PieR_fl_k6Lc3nIY61cqRbr4P5Dnz3OWdRnxAW4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-38991253-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//files.ar25.org/sites/default/files/advagg_js/js__2Pj1qjk23XFaJD5clcbX0sf3per1jrwOKhDRa5cCEKw__-WJPPolQfKCOe1P1lCQGz7YwN9cqz_nhFFeCcIQIWWY__JB89PieR_fl_k6Lc3nIY61cqRbr4P5Dnz3OWdRnxAW4.js"></script>
<script type="text/javascript">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</script>

</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-35167 node-type-blog i18n-uk with-navigation with-subnav page-do-uvagy-zasnovnykiv-startapiv-html section-article" >

    <div id="page" xmlns="http://www.w3.org/1999/html">
    <div class="head-panel">
        	<form class="google-cse" action="/comment/42555" method="post" id="search-block-form" accept-charset="UTF-8"><div>
 <input title="Введіть терміни, які ви хочете знайти." placeholder="пошук..." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />

<input type="submit" id="edit-submit--2" name="op" value="Пошук" class="form-submit" /><input type="hidden" name="form_id" value="search_block_form" />
</div></form><ul class="language-switcher-locale-url"><li class="uk first active"><a href="/article/do-uvagy-zasnovnykiv-startapiv.html" class="language-link active" xml:lang="uk">Українська</a></li>
<li class="lt"><a href="/lt/node/35167" class="language-link" xml:lang="lt">Lietuvių</a></li>
<li class="pl"><a href="/pl/node/35167" class="language-link" xml:lang="pl">Polski</a></li>
<li class="en"><a href="/en/node/35167" class="language-link" xml:lang="en">English</a></li>
<li class="fr"><a href="/fr/node/35167" class="language-link" xml:lang="fr">Français</a></li>
<li class="de"><a href="/de/node/35167" class="language-link" xml:lang="de">Deutsch</a></li>
<li class="pt"><a href="/pt/node/35167" class="language-link" xml:lang="pt">Portuguese, International</a></li>
<li class="ru last"><a href="/ru/node/35167" class="language-link" xml:lang="ru">Русский</a></li>
</ul><ul class="menu clearfix"><li class="first leaf"><a href="/user/login?destination=comment/42555">Увійти</a></li>
<li class="expanded"><a href="/cart" title="Latest carts separated by their types.">Кошики</a><ul class="menu clearfix"><li class="first last leaf"><a href="/cart/contribution" title="Кошик для операцій Інвестування">Інвестування</a></li>
</ul></li>
<li class="last expanded"><a href="/halia" id="observer-js-wallet-amount">Мої гали</a><ul class="menu clearfix"><li class="first leaf"><a href="/halia/investment" title="Розділ з результатами інвестування користувачів">Інвестування</a></li>
<li class="leaf"><a href="/halia/voting" title="Розділ з результатами голосування користувачів за матеріали">Голосування</a></li>
<li class="leaf"><a href="/halia/charisma" title="Розділ з результатами голосування за матеріали авторів">Харизма</a></li>
<li class="leaf"><a href="/halia/authority" title="Розділ з результатами інвестування та голосування за матеріали автора">Авторитет</a></li>
<li class="leaf"><a href="/halia/buying" title="Розділ з результатами купівлі">Купівля</a></li>
<li class="leaf"><a href="/halia/selling" title="Розділ з результатами продажів">Продаж</a></li>
<li class="last leaf"><a href="/halia/activity" title="Розділ з результатами усієї діяльності користувачів">Діяльність</a></li>
</ul></li>
</ul>                    </div>
    <header class="header" role="banner">
        <a href="/" class="logo" title="Головна"></a>
        <section class="description">
            <h1 class="site-name">
                <a href="/" title="Головна"
                   rel="home">Народний Оглядач</a>
            </h1>

            <div class="slogan">Портал світоглядних новин SD.ORG.UA</br>Сонячна етномережа AR25.ORG</div>
            <div class="time">23 Грудень 2016 р., П'ятниця, Київський час 12:32                <!--            </div>-->
                <!--            <div class="stat">-->
                </br>Статей за останні 24 години - 7            </div>
        </section>
        	
<section id="block-block-14" class="block block-block block-even">

      
  <div class="content">
    <p class="first">Розсилка новин<strong>Ранкова пошта</strong></p>
<a class="observer-lists-subscribe" title="Підписка" href="/lists"></a>
<p class="last">Підписатися</p>  </div><!-- /.content -->

</section><!-- /.block -->
<!--        <div class="sd">SD.ORG.UA</div>-->
            </header>
    <!-- /#header -->


    <!--        -->

    <nav id="main-menu" role="navigation">
            </nav>
    <nav>
        	
<section id="block-superfish-1" class="block block-superfish block-odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-main sf-navbar sf-style-none"><li id="menu-6571-1" class="sf-depth-1 menuparent"><a href="/" class="sf-depth-1 menuparent">Головна</a><ul><li id="menu-6624-1" class="sf-depth-2 sf-no-children"><a href="/alternatyvna-polityka" class="sf-depth-2">Альтернативна політика</a></li><li id="menu-6623-1" class="sf-depth-2 sf-no-children"><a href="/etnomerezha-spilna-diya" class="sf-depth-2">Етномережа </a></li><li id="menu-6622-1" class="sf-depth-2 sf-no-children"><a href="/proekt-sensar" class="sf-depth-2">Проект СЕНСАР</a></li><li id="menu-6954-1" class="sf-depth-2 sf-no-children"><a href="/rozvytok-saytu" class="sf-depth-2">Розвиток сайту</a></li><li id="menu-6590-1" class="sf-depth-2 sf-no-children"><a href="/forum" class="sf-depth-2">Форум</a></li><li id="menu-11242-1" class="sf-depth-2 sf-no-children"><a href="/kuplyu" class="sf-depth-2">Куплю</a></li><li id="menu-11243-1" class="sf-depth-2 sf-no-children"><a href="/prodam" class="sf-depth-2">Продам</a></li></ul></li><li id="menu-6627-1" class="sf-depth-1 menuparent"><a href="/novyny" class="sf-depth-1 menuparent">Новини</a><ul><li id="menu-6628-1" class="sf-depth-2 sf-no-children"><a href="/ukrayina" class="sf-depth-2">Україна</a></li><li id="menu-6629-1" class="sf-depth-2 sf-no-children"><a href="/planeta" class="sf-depth-2">Планета</a></li><li id="menu-6630-1" class="sf-depth-2 sf-no-children"><a href="/rosiya" class="sf-depth-2">Росія</a></li><li id="menu-6632-1" class="sf-depth-2 sf-no-children"><a href="/yevropa" class="sf-depth-2">Європа</a></li><li id="menu-6631-1" class="sf-depth-2 sf-no-children"><a href="/ssha" class="sf-depth-2">США</a></li></ul></li><li id="menu-6621-1" class="sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">Тексти</span><ul><li id="menu-6573-1" class="sf-depth-2 sf-no-children"><a href="/svity" class="sf-depth-2">Статті</a></li><li id="menu-6613-1" class="sf-depth-2 sf-no-children"><a href="/elektronni-knygy" class="sf-depth-2">Електронні книги</a></li><li id="menu-6617-1" class="sf-depth-2 sf-no-children"><a href="/drukovani-vydannya" class="sf-depth-2">Друковані видання</a></li><li id="menu-14245-1" class="sf-depth-2 sf-no-children"><a href="/project/dictionary" class="sf-depth-2">Словник</a></li><li id="menu-14910-1" class="sf-depth-2 sf-no-children"><a href="/project/persons" class="sf-depth-2">Персони</a></li></ul></li><li id="menu-7680-1" class="sf-depth-1 menuparent"><a href="/nova-rasa-0" class="sf-depth-1 menuparent">Нова раса</a><ul><li id="menu-7681-1" class="sf-depth-2 sf-no-children"><a href="/metafizyka-0" class="sf-depth-2">Метафізика</a></li><li id="menu-7682-1" class="sf-depth-2 sf-no-children"><a href="/symvolika-0" class="sf-depth-2">Символіка</a></li><li id="menu-7683-1" class="sf-depth-2 sf-no-children"><a href="/svitoglyad" class="sf-depth-2">Світогляд</a></li><li id="menu-7684-1" class="sf-depth-2 sf-no-children"><a href="/mova-0" class="sf-depth-2">Мова</a></li><li id="menu-7685-1" class="sf-depth-2 sf-no-children"><a href="/poselennya" class="sf-depth-2">Поселення</a></li><li id="menu-7686-1" class="sf-depth-2 sf-no-children"><a href="/harchuvannya" class="sf-depth-2">Харчування</a></li><li id="menu-7687-1" class="sf-depth-2 sf-no-children"><a href="/organizaciya" class="sf-depth-2">Організація</a></li><li id="menu-7688-1" class="sf-depth-2 sf-no-children"><a href="/praktyky" class="sf-depth-2">Практики</a></li><li id="menu-7689-1" class="sf-depth-2 sf-no-children"><a href="/tehnologiyi-0" class="sf-depth-2">Технології</a></li></ul></li><li id="menu-6574-1" class="sf-depth-1 menuparent"><a href="/blog-posts" class="sf-depth-1 menuparent">Блоги</a><ul><li id="menu-6575-1" class="sf-depth-2 sf-no-children"><a href="/blog-posts" class="sf-depth-2">Останні записи</a></li><li id="menu-10725-1" class="sf-depth-2 sf-no-children"><a href="/article/stvorennya-statti-prezentaciya.html" class="sf-depth-2">Як писати блог</a></li></ul></li><li id="menu-6577-1" class="sf-depth-1 menuparent"><a href="/group-posts" class="sf-depth-1 menuparent">Групи</a><ul><li id="menu-6579-1" class="sf-depth-2 sf-no-children"><a href="/group-interes" class="sf-depth-2">Групи за інтересами</a></li><li id="menu-6580-1" class="sf-depth-2 sf-no-children"><a href="/group-project" class="sf-depth-2">Проекти</a></li><li id="menu-6578-1" class="sf-depth-2 sf-no-children"><a href="/group-territory" class="sf-depth-2">Територіальні групи</a></li><li id="menu-10572-1" class="sf-depth-2 sf-no-children"><a href="/article/praktychna-samoorganizaciya-tg-sotni-proekty-grupy-za-interesamy.html" class="sf-depth-2">Правила</a></li></ul></li><li id="menu-6582-1" class="sf-depth-1 menuparent"><a href="/vydovyshcha" class="sf-depth-1 menuparent">Видовища</a><ul><li id="menu-6610-1" class="sf-depth-2 sf-no-children"><a href="/hudozhni-filmy" class="sf-depth-2">Художні фільми</a></li><li id="menu-6611-1" class="sf-depth-2 sf-no-children"><a href="/dokumentalni-filmy" class="sf-depth-2">Документальні фільми</a></li><li id="menu-6612-1" class="sf-depth-2 sf-no-children"><a href="/videoklipy" class="sf-depth-2">Відеокліпи</a></li><li id="menu-6614-1" class="sf-depth-2 sf-no-children"><a href="/intermarium-tv" class="sf-depth-2">Intermarium.TV</a></li><li id="menu-13946-1" class="sf-depth-2 sf-no-children"><a href="/radio-intermarium" class="sf-depth-2">Радіо</a></li><li id="menu-6615-1" class="sf-depth-2 sf-no-children"><a href="/muzyka" class="sf-depth-2">Музика</a></li><li id="menu-6616-1" class="sf-depth-2 sf-no-children"><a href="/galereya" class="sf-depth-2">Галерея</a></li><li id="menu-6618-1" class="sf-depth-2 sf-no-children"><a href="/audioknygy" class="sf-depth-2">Аудіокниги</a></li></ul></li><li id="menu-6595-1" class="sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">Про нас</span><ul><li id="menu-10573-1" class="sf-depth-2 sf-no-children"><a href="/article/druzi-stvorimo-v-ukrayini-taku-derzhavu-yaka-nam-podobayetsya-prezentaciya-vud.html" class="sf-depth-2">Мета</a></li><li id="menu-6597-1" class="sf-depth-2 sf-no-children"><a href="/faq.html" class="sf-depth-2">Довідка</a></li><li id="menu-6598-1" class="sf-depth-2 sf-no-children"><a href="/forumy/tehnichni-pytannya" class="sf-depth-2">Пропозиції</a></li><li id="menu-6599-1" class="sf-depth-2 sf-no-children"><a href="/article/zagalni-umovy-ta-polozhennya-dlya-uchasnykiv-veb-saytu-narodnyy-oglyadach.html" class="sf-depth-2">Правила сайту</a></li><li id="menu-7690-1" class="sf-depth-2 sf-no-children"><a href="/article/yak-zareyestruvatysya-na-sayti.html" class="sf-depth-2">Як зареєструватися</a></li><li id="menu-10759-1" class="sf-depth-2 sf-no-children"><a href="/article/staty-investorom-prosto-prezentaciya.html" class="sf-depth-2">Як стати інвестором</a></li></ul></li><li id="menu-6955-1" class="sf-depth-1 menuparent"><a href="/tours" class="sf-depth-1 menuparent">Туризм</a><ul><li id="menu-6959-1" class="sf-depth-2 sf-no-children"><a href="/de-mi-buli" class="sf-depth-2">Де ми були</a></li><li id="menu-6957-1" class="sf-depth-2 sf-no-children"><a href="/doluchaysya-do-nas" class="sf-depth-2">Долучайся до нас!</a></li><li id="menu-6960-1" class="sf-depth-2 sf-no-children"><a href="/mandri" class="sf-depth-2">Мандри</a></li><li id="menu-6958-1" class="sf-depth-2 sf-no-children"><a href="/proponuy-svoie" class="sf-depth-2">Пропонуй своє!</a></li><li id="menu-6961-1" class="sf-depth-2 sf-no-children"><a href="/intermarium-tours" class="sf-depth-2">Intermarium.tours - про нас</a></li></ul></li><li id="menu-8311-1" class="sf-depth-1 menuparent"><a href="/trading" class="sf-depth-1 menuparent">Ярмарок</a><ul><li id="menu-8149-1" class="sf-depth-2 sf-no-children"><a href="/trading/knygy" class="sf-depth-2">Книги</a></li><li id="menu-8150-1" class="sf-depth-2 sf-no-children"><a href="/trading/odyag" class="sf-depth-2">Одяг</a></li><li id="menu-8151-1" class="sf-depth-2 sf-no-children"><a href="/trading/symvolika" class="sf-depth-2">Символіка</a></li><li id="menu-8152-1" class="sf-depth-2 sf-no-children"><a href="/trading/narodniy-oglyadach" class="sf-depth-2">Паперовий НО</a></li><li id="menu-8153-1" class="sf-depth-2 sf-no-children"><a href="/trading/perehid-iv" class="sf-depth-2">Паперовий Перехід-IV</a></li><li id="menu-11256-1" class="sf-depth-2 sf-no-children"><a href="/trading/poslugi" class="sf-depth-2">Послуги</a></li><li id="menu-8154-1" class="sf-depth-2 sf-no-children"><a href="/trading/inshe" class="sf-depth-2">Інше</a></li><li id="menu-10760-1" class="sf-depth-2 sf-no-children"><a href="/article/yarmarok-prydbannya-tovaru-prezentaciya.html" class="sf-depth-2">Як купити товар</a></li><li id="menu-10761-1" class="sf-depth-2 sf-no-children"><a href="/article/yarmarok-otrymannya-roli-prezentaciya.html" class="sf-depth-2">Як стати продавцем</a></li></ul></li></ul>  </div><!-- /.content -->

</section><!-- /.block -->
    </nav>
    <!-- /#navigation -->
    <!--    -->    <!--    <div class="tabs">--><!--</div>-->
    <!--    -->            <div class="breadcrumb"><a href="/">Головна</a> » <a href="/blog">Блоґи</a> » <a href="/blog/viktor-nokid">блоґ Вiктор Нокiд</a><div class="rss"><a href="http://www.ar25.org/crss/node/35167" class="feed-icon" title="Підписатися на Коментарі для &quot;До уваги засновників «стартапів»&quot;"><img src="http://files.ar25.org/misc/feed.png" width="16" height="16" alt="Підписатися на Коментарі для &quot;До уваги засновників «стартапів»&quot;" /></a></div></div>
    
    <div id="main" class="main column">
                    	<div class="text-resize">
    <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div></div>        

                        <div class="container">
            <div class="container2">

                
                <div></div>

                                                                    <ul class="action-links"></ul>
                
                                                                	<div class="entity-extra-wrapper" data-entity_type="node" data-entity_id="35167"><div  class="three-column-double-bricks node node-blog node-odd published with-comments node-full view-mode-full clearfix">

  <!-- Needed to activate contextual links. -->
  
    <div class="ds-region ds-header ds-single">
      <div class="group-page-header field-group-div"><div class="field field-name-field-article-rating"><div class="label-inline">Важливість:&nbsp;</div>5</div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.youtube.com/watch?v=qpBjvnsV2hk" rel="nofollow" target="_blank">Деньги вам должен давать клиент, а не инвестор! - Дмитрий ПОТАПЕНКО</a></div></div></div><div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">До уваги засновників «стартапів»</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">18.12.2016 - 11:27</div></div></div></div>    </div>

    <div class="ds-above ds-region-wrapper">
    <div class="ds-region ds-region-left">
          </div>

    <div class="ds-region ds-region-middle">
          </div>

    <div class="ds-region ds-region-right">
          </div>
    </div>

    <div class="ds-region ds-above-brick ds-single">
      <div class="field field-name-observer-ds-field-body-summary field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="observer-ds-field-body-summary-wrapper field-type-text-with-summary"><p>
	<em>Дмітрій Потапєнко про засновників «стартапів».</em></p>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Зараз у певному середовищі багато розмов про так звані «стартапи». Проводиться безліч збіговисьок, де «стартапери» розповідають про свої «ідеї» та мрії, про бажання знайти «інвесторів».</p>
<p>
	На мою думку вельми корисно буде прослухати двадцять три хвилини (00:22:57) звернення Дмітрія Потапєнко до засновників так званих «стартапів»:</p>
<p>
	 </p>
<p align="center">
	<a href="https://www.youtube.com/watch?v=qpBjvnsV2hk">https://www.youtube.com/watch?v=qpBjvnsV2hk</a></p>
<p align="center">
	 </p>
</div></div></div><div class="field field-name-field-interests field-type-text-long field-label-above"><div class="field-label">Наші інтереси:&nbsp;</div><div class="field-items"><div class="field-item even"><p>
	<em>Треба тверезо дивитися на економічні реалії.</em></p>
</div></div></div><div class="group-halia field-group-div"><div class="group-halia-acting field-group-div"><div class="field field-name-field-product field-type-commerce-product-reference field-label-hidden"><div class="field-items"><div class="field-item even"><form class="commerce-add-to-cart commerce-cart-add-to-cart-form-34067" action="/comment/42555" method="post" id="commerce-cart-add-to-cart-form-34067" accept-charset="UTF-8"><div><input type="hidden" name="product_id" value="34067" />
<input type="hidden" name="form_build_id" value="form-yUwPccU65lE1zIuBJ7B3RTdCe8ZTmTxNVk2zTrzpdaI" />
<input type="hidden" name="form_id" value="commerce_cart_add_to_cart_form_34067" />
<input type="hidden" name="quantity" value="1" />
</div></form></div></div></div></div></div>    </div>

    <div class="ds-middle ds-region-wrapper">
    <div class="ds-region ds-region-left">
      <div class="field field-name-blog-usernames-blog field-type-extra field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/blog/viktor-nokid" class="blog-usernames-blog" title="блоґ Вiктор Нокiд">блоґ Вiктор Нокiд</a></div></div></div>    </div>

    <div class="ds-region ds-region-middle">
          </div>

    <div class="ds-region ds-region-right">
      <div class="field field-name-author field-type-ds field-label-inline clearfix"><div class="field-label">Гравець:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="username">Вiктор Нокiд</span></div></div></div>    </div>
    </div>

    <div class="ds-region ds-below-brick ds-single">
          </div>

    <div class="ds-below ds-region-wrapper">
    <div class="ds-region ds-region-left">
          </div>

    <div class="ds-region ds-region-middle">
      <div class="field field-name-observer-ds-field-share42 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="share42-wrapper"><div data-url="http://www.ar25.org/article/do-uvagy-zasnovnykiv-startapiv.html" data-title="До уваги засновників «стартапів»" class="share42init"></div>
</div>
</div></div></div><ul class="links inline"><li class="comment_forbidden first"></li>
<li class="print_html last"><a href="/print/35167?page=0" title="Display a printer-friendly version of this page." class="print-page" target="_blank" rel="nofollow">Версія для друку</a></li>
</ul>    </div>

    <div class="ds-region ds-region-right">
        <div class="statistics-counter statistics-counter" >
    <label class="statistics-counter-label">Відвідувань:&nbsp;</label>
    <span class="statistics-counter-value">13</span>
  </div>
    </div>
    </div>

    <div class="ds-region ds-footer ds-single">
      <div id="comments" class="comment-wrapper comment-wrapper-nid-35167">
  
          <h2 class="title">Коментарі</h2>
      
  <a id="comment-42416"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="42416"><div class="comment comment-by-node-author clearfix">
					<h3 class="title"><a href="/comment/42416#comment-42416" class="permalink" rel="bookmark">Новий текст</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="http://files.ar25.org/sites/default/files/styles/profile/public/avatars/viktornokid.jpg?itok=G4NH-dUD&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Вiктор Нокiд." title="Зображення користувача Вiктор Нокiд." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Вiктор Нокiд</span> 18 Грудень, 2016 - 11:35</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Новий текст</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="42416:full:uk"></span>		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
<a id="comment-42424"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="42424"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/42424#comment-42424" class="permalink" rel="bookmark">Ажіотаж навколо стартапів</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="http://files.ar25.org/sites/default/files/styles/profile/public/avatars/polatrides.jpg?itok=7CoOPz4P&amp;c=294b9a6f2ad4a6ada27f79d28e7ff00d" alt="Зображення користувача Миро Продум." title="Зображення користувача Миро Продум." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Миро Продум</span> 18 Грудень, 2016 - 15:06</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Ажіотаж навколо стартапів нині привів до паразитування на цій темі, зокрема, формування "бульок", подібно до колишніх "Бульок доткомів" на хвилі популярності Інтернету. </p>
<p>Час усе розставить на місця: бульки луснуть, піна спаде, а стартапи лишаться. Що таке стартапи? Читайте Пітера Тіля <a href="http://www.ar25.org/node/22922" class="bb-url" rel="nofollow">Що таке стартап</a> </p>
<p>Потапенко не займається стартапами, тому не компетентний у цій сфері. У своїй промові він критикує не стартапи, а "бульки" і "піну". </p>
<p>Засадничий сенс стартапу – у спроможності до <a href="http://www.ar25.org/node/35084" class="bb-url" rel="nofollow">вибухового масштабування</a>.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="42424:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Освячуйся! Озброюйся! Плодися!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>

<div class="indented"><a id="comment-42555"></a>
<div class="entity-extra-wrapper" data-entity_type="comment" data-entity_id="42555"><div class="comment clearfix">
					<h3 class="title"><a href="/comment/42555#comment-42555" class="permalink" rel="bookmark">Потапенка постійно запрошують</a></h3>
		        <div class="left">
              <div class="user-picture">
    <img src="http://files.ar25.org/sites/default/files/styles/profile/public/avatars/sergiy.jpg?itok=yWYYtSoJ&amp;c=fca690c28f3148226ba10bf3df52390c" alt="Зображення користувача Василь Федорiв." title="Зображення користувача Василь Федорiв." />  </div>
                    </div>

		    <div class="submitted">
    			<time>Опубліковано <span class="username">Василь Федорiв</span> 23 Грудень, 2016 - 07:26</time>
    		</div>
        	<div class="content">
        		<div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Потапенка постійно запрошують на збіговіська "стартаперів" як ведучого та експерта. Він дає оцінки бізнесових перспектив проектів. Будь який "стартап" -  перш за все бізнесовий проект, а там Потапенко таки експерт.</p>
</div></div></div><span  class="authcache-p13n-asm-field-comment-field-comment-halia-voting" data-p13n-frag="field" data-p13n-param="42555:full:uk"></span>		        			        <div class="user-signature clearfix">
			        <p>Хай Буде!</p>
		        </div><!-- /.user-signature -->
		        	        </div><!-- /.content -->
        	          		<ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>        	<!--    -->    </div><!-- /.comment --></div>
</div></div>
    </div>

</div>

<!-- Needed to activate display suite support on forms. -->
</div>
                
                <div class="hr clearfix">&nbsp;</div>
            </div>
            <!-- /.container2 --> 
        </div>
        <!-- /.container --> 
    </div>
    <!-- /#main -->

            <aside id="sidebar-first" class="column sidebar sb1" role="complementary">
            	
<section id="block-block-13" class="block block-block block-even">

        <h2>Дзеркало сайту</h2>
    
  <div class="content">
    <div id="site-mirror" class="rtecenter">Розташоване за адресою:<br /><a href="http://mirror.ar25.org/">http://mirror.ar25.org/</a><br /><em>(лише для читання)</em></div>
  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-toprate-block-toprate" class="block block-views block-odd">

        <h2>Вибір редакції</h2>
    
  <div class="content">
    <div class="view view-toprate view-id-toprate view-display-id-block_toprate view-dom-id-4d4f4f91950e4c20ddd61a9f0ce3be92">
        
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
  
    
      <a href="/fr/node/35203">Етнічні росіяни, які приїхали в Україну, хочуть відновлення СРСР l</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/fr/node/35201">Держприкордонслужба рекомендує українцям утриматися від поїздок до РФ, щоб уникнути психологічного та фізичного тиску</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/fr/node/35200">Американці сьогодні ставляться до Росії, як у часи холодної війни</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/fr/node/35199">Російські хакери відстежували позиції української артилерії за допомогою Android</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/fr/node/35197">Підсумки першого року Золотої ери: геополітика, Трамп, Брекзіт, Міжмор’я і ельфи</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/fr/node/35194">Три дні темряви, коли ночі довші за дні. Зимове сонцестояння</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/fr/node/35193">Держкіно уклало контракт на створення фільму &quot;Залишенець. Чорний ворон&quot;</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/fr/node/35191">У Великобританії запустили найбільшу в світі кріогенну електростанцію</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/fr/node/35190">Майкл Мельник і його &quot;Історія Дивізії&quot;</a>
  
    </li>
      <li class="last even">
      
  
    
      <a href="/fr/node/35189">Посол США: гібридна війна Росії проти України триває 25 років</a>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-views-dev-block" class="block block-views block-even">

        <h2>Розвиток сайту</h2>
    
  <div class="content">
    <div class="view view-dev view-id-dev view-display-id-block view-dom-id-942e51083b2bdfacb7879f3a83b5d8ed">
        
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
  
    
      <a href="/lt/node/35170">25 грудня – чергові 26-і збори акціонерів Народного Оглядача - реєстрація</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/lt/node/35027">Прошу підтримати роботу сайту і  програмування екосистеми Міжмор’я</a>
  
    </li>
      <li class="odd">
      
  
    
      <a href="/lt/node/34817">Як колективна молитва прискорила роботу сайту Народний Оглядач</a>
  
    </li>
      <li class="even">
      
  
    
      <a href="/lt/node/34733">Новий банківський рахунок AR25.ORG: вищий простір подій, оновлена техносфера, магія грошей</a>
  
    </li>
      <li class="last odd">
      
  
    
      <a href="/lt/node/34710">Виступ Ігора Каганця на 25 зборах засновників стартапу Intermarium.online</a>
  
    </li>
    </ul>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/lt/rozvytok-saytu">
    ще  </a>
</div>
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->

<section id="block-block-5" class="block block-block block-odd">

        <h2>Підтримати сайт</h2>
    
  <div class="content">
    <ul>
<li><a href="/article/proshu-pidtrymaty-rozrobku-narodnogo-oglyadacha.html" target="_blank">Як підтримати сайт</a></p></li>
</ul>
  </div><!-- /.content -->

</section><!-- /.block -->
        </aside><!-- /#sidebar-first -->
    
            <aside id="sidebar-second" class="column sidebar sb2" role="complementary">
            	
<section id="block-views-page-front-last-nodes" class="block block-views block-even">

        <h2>Останні публікації</h2>
    
  <div class="content">
    <div class="view view-page-front view-id-page_front view-display-id-last_nodes view-dom-id-1193b60cd0150f8419b8c5c436c78f40">
        
  
  
      <div class="view-content">
        <ul>
    <li class="first odd">
      
      <div class="datetime">
  
    
      23:20 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/pidsumky-pershogo-roku-zolotoyi-ery-geopolityka-tramp-brekzit-mizhmorya-i-elfy.html" class="fa-thumb-tack1">Підсумки першого року Золотої ери: геополітика, Трамп, Брекзіт, Міжмор’я і ельфи</a> <span class="fa fa-comments-o" title="Загалом коментарів">4</span> 
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      22:51 <b>18 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/25-grudnya-chergovi-26-i-zbory-akcioneriv-narodnogo-oglyadacha-reyestraciya.html" class="fa-thumb-tack1">25 грудня – чергові 26-і збори акціонерів Народного Оглядача - реєстрація</a> <span class="fa fa-comments-o" title="Загалом коментарів">4</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      20:27 <b>30 Жовтень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/yak-zhyve-slovo-zahyshchaye-ukrayinskyh-voyakiv-u-zoni-ato-pro-vognyane-polotno-oberig.html" class="fa-thumb-tack1">Як Живе Слово захищає українських вояків у зоні АТО: про Вогняне Полотно Оберіг</a> <span class="fa fa-comments-o" title="Загалом коментарів">4</span> 
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      21:21 <b>30 Жовтень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/postindustrialna-cyvilizaciya-mizhmorya-ssha-i-vilna-ukrayinska-derzhava-zaproshuyemo-do" class="fa-thumb-tack1">Постіндустріальна цивілізація Міжмор’я, США і Вільна Українська Держава: запрошуємо до стартапу</a> <span class="fa fa-comments-o" title="Загалом коментарів">21</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      11:18 <b>23 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/svidomi-snovydinnya.html" class="fa-thumb-tack0">Свідомі сновидіння</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      15:27 <b>22 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/etnichni-rosiyany-yaki-pryyihaly-v-ukrayinu-hochut-vidnovlennya-srsr-l.html" class="fa-thumb-tack0">Етнічні росіяни, які приїхали в Україну, хочуть відновлення СРСР l</a> <span class="fa fa-comments-o" title="Загалом коментарів">4</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      13:46 <b>22 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/derzhprykordonsluzhba-rekomenduye-ukrayincyam-utrymatysya-vid-poyizdok-do-rf-shchob-unyknuty" class="fa-thumb-tack0">Держприкордонслужба рекомендує українцям утриматися від поїздок до РФ, щоб уникнути психологічного та фізичного тиску</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      13:08 <b>22 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/amerykanci-sogodni-stavlyatsya-do-rosiyi-yak-u-chasy-holodnoyi-viyny.html" class="fa-thumb-tack0">Американці сьогодні ставляться до Росії, як у часи холодної війни</a> <span class="fa fa-comments-o" title="Загалом коментарів">1</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      12:21 <b>22 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/rosiyski-hakery-vidstezhuvaly-pozyciyi-ukrayinskoyi-artyleriyi-za-dopomogoyu-android.html" class="fa-thumb-tack0">Російські хакери відстежували позиції української артилерії за допомогою Android</a> <span class="fa fa-comments-o" title="Загалом коментарів">1</span> 
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      18:13 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/try-dni-temryavy-koly-nochi-dovshi-za-dni-zymove-soncestoyannya.html" class="fa-thumb-tack0">Три дні темряви, коли ночі довші за дні. Зимове сонцестояння</a>  
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      17:30 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/derzhkino-uklalo-kontrakt-na-stvorennya-filmu-zalyshenec-chornyy-voron.html" class="fa-thumb-tack0">Держкіно уклало контракт на створення фільму &quot;Залишенець. Чорний ворон&quot;</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      17:06 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/oleksandr-nikonov-zlochyn-rosiyskogo-narodu.html" class="fa-thumb-tack0">Олександр Ніконов. Злочин російського народу!</a> <span class="fa fa-comments-o" title="Загалом коментарів">2</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      15:23 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/u-velykobrytaniyi-zapustyly-naybilshu-v-sviti-kriogennu-elektrostanciyu.html" class="fa-thumb-tack0">У Великобританії запустили найбільшу в світі кріогенну електростанцію</a>  
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      14:52 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/maykl-melnyk-i-yogo-istoriya-dyviziyi.html" class="fa-thumb-tack0">Майкл Мельник і його &quot;Історія Дивізії&quot;</a> <span class="fa fa-comments-o" title="Загалом коментарів">3</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      13:52 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/posol-ssha-gibrydna-viyna-rosiyi-proty-ukrayiny-tryvaye-25-rokiv.html" class="fa-thumb-tack0">Посол США: гібридна війна Росії проти України триває 25 років</a> <span class="fa fa-comments-o" title="Загалом коментарів">3</span> 
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      13:15 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/pyha.html" class="fa-thumb-tack0">Пиха</a> <span class="fa fa-comments-o" title="Загалом коментарів">1</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      12:13 <b>21 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/protesty-u-polshchi-vpysuyutsya-u-moskovskyy-scenariy-deputat-mihal-dvorchyk.html" class="fa-thumb-tack0">Протести у Польщі вписуються у московський сценарій - депутат Міхал Дворчик</a> <span class="fa fa-comments-o" title="Загалом коментарів">1</span> 
      </div>
  
    </li>
      <li class="even">
      
      <div class="datetime">
  
    
      14:46 <b>20 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/peremoga-trampa-psyhologiya-proty-bigdata.html" class="fa-thumb-tack0">Перемога Трампа. Психологія проти BigData</a> <span class="fa fa-comments-o" title="Загалом коментарів">2</span> 
      </div>
  
    </li>
      <li class="odd">
      
      <div class="datetime">
  
    
      13:52 <b>20 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/generalna-asambleya-oon-uhvalyla-rezolyuciyu-pro-prava-lyudyny-u-krymu.html" class="fa-thumb-tack0">Генеральна асамблея ООН ухвалила резолюцію про права людини у Криму</a> <span class="fa fa-comments-o" title="Загалом коментарів">3</span> 
      </div>
  
    </li>
      <li class="last even">
      
      <div class="datetime">
  
    
      13:49 <b>20 Грудень</b>
      </div>
  

      <div class="text">
  
    
      <a href="/article/yak-zrobyty-svoye-misto-zatyshnym-sekrety-uspihu-vid-zasnovnyka-teplogo-mista-yuriya-fylyuka" class="fa-thumb-tack0">Як зробити своє місто затишним. Секрети успіху від засновника &quot;Теплого Міста&quot; Юрія Филюка</a> <span class="fa fa-comments-o" title="Загалом коментарів">3</span> 
      </div>
  
    </li>
    </ul>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">Сторінка 1</li>
<li class="pager-next last"><a href="/article/do-uvagy-zasnovnykiv-startapiv.html?page=0%2C0%2C0%2C0%2C0%2C0%2C1">››</a></li>
</ul></div>  
  
  
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->
                        	
<section id="block-block-4" class="block block-block block-odd">

        <h2>Лічильник</h2>
    
  <div class="content">
    <div style="text-align: center">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/stat/sd.org.ua/' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>  </div><!-- /.content -->

</section><!-- /.block -->
        </aside><!-- /#sidebar-second -->
    
    <footer id="footer" class="clearfix" role="contentinfo">
                <div class="copy">
            <p>© 1999-2016, НАРОДНИЙ ОГЛЯДАЧ, ПЕРЕХІД-IV. Всі права застережено.
                <br/>Використання інформації з сайту дозволяється тільки при умові розміщення активного посилання на
                SD.ORG.UA
            </p>
        </div>
    </footer>
    <!-- /#footer -->
</div>
<!-- /#page -->
<a id="button-1" class="fixed-button" href="/forum">Форум</a>
<a id="button-2" class="fixed-button" href="/article/proshu-pidtrymaty-rozrobku-narodnogo-oglyadacha.html">Підтримати сайт</a>
<a id="button-3" class="fixed-button" href="/faq.html">Довідка</a>
<!--<a id="button-3" class="fixed-button" href="http://sd.org.ua/">Довідка</a>-->
  	<div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20795473 = new Ya.Metrika({id:20795473,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20795473" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
</body>
</html>
